<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura | Agricultura.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='78295';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1.jpg" /><link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura | Agricultura.it" />
	<meta property="og:description" content="Le complesse e delicate sfide che attendono l’olivicoltura hanno bisogno di gioco di squadra per essere vinte. La condivisione di risorse genetiche, lo scambio di dati, le conoscenze e le esperienze di ciascun partner sono il cuore di GEN4OLIVE, il progetto europeo di cui si tiene oggi il kick off meeting (in allegato il programma) [&hellip;]" />
	<meta property="og:url" content="https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/" />
	<meta property="og:site_name" content="Agricultura.it" />
	<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
	<meta property="article:published_time" content="2020-10-19T15:23:24+00:00" />
	<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AgriculturaIT" />
	<meta name="twitter:site" content="@AgriculturaIT" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricultura.it/#organization","name":"Agricultura.it | Il giornale dell'agricoltura italiana","url":"https://www.agricultura.it/","sameAs":["https://www.facebook.com/agricultura.it/","https://www.instagram.com/agricultura.it/","https://www.youtube.com/user/agriculturait","https://twitter.com/AgriculturaIT"],"logo":{"@type":"ImageObject","@id":"https://www.agricultura.it/#logo","inLanguage":"it-IT","url":"https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png","width":544,"height":95,"caption":"Agricultura.it | Il giornale dell'agricoltura italiana"},"image":{"@id":"https://www.agricultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.agricultura.it/#website","url":"https://www.agricultura.it/","name":"Agricultura.it | Il giornale dell'agricoltura italiana","description":"Il giornale dell'agricoltura italiana | Fondato nel 2001","publisher":{"@id":"https://www.agricultura.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.agricultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/#primaryimage","inLanguage":"it-IT","url":"https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1.jpg","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/#webpage","url":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/","name":"Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell\u2019olivicoltura | Agricultura.it","isPartOf":{"@id":"https://www.agricultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/#primaryimage"},"datePublished":"2020-10-19T15:23:24+00:00","dateModified":"2020-10-19T15:23:24+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/"]}]},{"@type":"Article","@id":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/#article","isPartOf":{"@id":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/#webpage"},"author":{"@id":"https://www.agricultura.it/#/schema/person/943b6d679e6a7b3fc18a4c7cc678741f"},"headline":"Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell\u2019olivicoltura","datePublished":"2020-10-19T15:23:24+00:00","dateModified":"2020-10-19T15:23:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/#webpage"},"publisher":{"@id":"https://www.agricultura.it/#organization"},"image":{"@id":"https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/#primaryimage"},"keywords":"gen4olive","articleSection":"Olio","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.agricultura.it/#/schema/person/943b6d679e6a7b3fc18a4c7cc678741f","name":"Agricultura.it","image":{"@type":"ImageObject","@id":"https://www.agricultura.it/#personlogo","inLanguage":"it-IT","url":"https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152-96x96.png","caption":"Agricultura.it"},"description":"Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosit\u00e0, appuntamenti enogastronomici e itinerari all'aria aperta."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- agricultura.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=5.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.agricultura.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.agricultura.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.agricultura.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.agricultura.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/pahcVb-kmP' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F10%2F19%2Fal-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F10%2F19%2Fal-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"8fc5cfe456","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
                .qc-cmp-ui {
                    background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #fff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
    </style>

<script data-ad-client="ca-pub-9841598517909462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.agricultura.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/",
                                "name": "Cronache"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/olio/",
                                "name": "Olio"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/",
                                "name": "Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-78295 single-format-standard et_bloom category-olio al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75480"><a href="https://www.agricultura.it/agripartenza/">AgRIPARTENZA</a></li>
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì 20 Ottobre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f8e21368c645_rand td_block_template_1"><div class="td-all-devices agricultura-advancedads-header">
<div style="text-align: center; " id="agricultura-64741526"><a data-bid="1" href="https://www.agricultura.it/linkout/77474"><img width="1920" height="271" src='https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1.jpg' alt=''  style="display: inline-block;"/></a></div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f8e21368fcaa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f8e21368fcaa" ><script>var block_td_uid_2_5f8e21368fcaa = new tdBlock();
block_td_uid_2_5f8e21368fcaa.id = "td_uid_2_5f8e21368fcaa";
block_td_uid_2_5f8e21368fcaa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f8e21368fcaa_rand","tdc_css_class":"td_uid_2_5f8e21368fcaa_rand","tdc_css_class_style":"td_uid_2_5f8e21368fcaa_rand_style"}';
block_td_uid_2_5f8e21368fcaa.td_column_number = "3";
block_td_uid_2_5f8e21368fcaa.block_type = "td_block_mega_menu";
block_td_uid_2_5f8e21368fcaa.post_count = "4";
block_td_uid_2_5f8e21368fcaa.found_posts = "12486";
block_td_uid_2_5f8e21368fcaa.header_color = "";
block_td_uid_2_5f8e21368fcaa.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f8e21368fcaa.max_num_pages = "3122";
tdBlocksArray.push(block_td_uid_2_5f8e21368fcaa);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f8e21368fcaa" id="td_uid_3_5f8e2136913f7" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_4_5f8e213691475" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="57" href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_5_5f8e2136914eb" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="59" href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_6_5f8e21369155a" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="55" href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_7_5f8e2136915c4" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="73" href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_8_5f8e21369162e" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="75" href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_9_5f8e213691698" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="74" href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_10_5f8e213691701" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="56" href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-td_uid_2_5f8e21368fcaa"  id="td_uid_11_5f8e213691778" data-td_block_id="td_uid_2_5f8e21368fcaa" data-td_filter_value="54" href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=td_uid_2_5f8e21368fcaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/consiglio-agrifish-interventi-settoriali-sullolio-doliva-rimuovere-limite-5-del-valore-della-produzione/" rel="bookmark" class="td-image-wrap" title="Consiglio Agrifish. Interventi settoriali sull&#8217;olio d&#8217;oliva:  rimuovere limite 5% del valore della produzione"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/consiglio-agrifish-interventi-settoriali-sullolio-doliva-rimuovere-limite-5-del-valore-della-produzione/" rel="bookmark" title="Consiglio Agrifish. Interventi settoriali sull&#8217;olio d&#8217;oliva:  rimuovere limite 5% del valore della produzione">Consiglio Agrifish. Interventi settoriali sull&#8217;olio d&#8217;oliva:  rimuovere limite 5% del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/" rel="bookmark" class="td-image-wrap" title="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/olio/" class="td-post-category">Olio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/" rel="bookmark" title="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura">Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/fondo-filiere-zootecniche-in-scadenza-accesso-ai-90-milioni-di-euro-del-decreto-rilancio/" rel="bookmark" class="td-image-wrap" title="Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro del Decreto Rilancio"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/10/stalla_cremona-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/10/stalla_cremona-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/10/stalla_cremona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro del Decreto Rilancio"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/" class="td-post-category">Zootecnia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/fondo-filiere-zootecniche-in-scadenza-accesso-ai-90-milioni-di-euro-del-decreto-rilancio/" rel="bookmark" title="Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro del Decreto Rilancio">Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/dati-campagna-granaria-con-fruclass-mappate-in-tempo-reale-oltre-150mila-tonnellate-di-grano-duro/" rel="bookmark" class="td-image-wrap" title="Dati campagna granaria. Con Fruclass mappate in tempo reale oltre 150mila tonnellate di grano duro"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2018/11/agriculturaIT_grano_mano-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2018/11/agriculturaIT_grano_mano-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2018/11/agriculturaIT_grano_mano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dati campagna granaria. Con Fruclass mappate in tempo reale oltre 150mila tonnellate di grano duro"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/dati-campagna-granaria-con-fruclass-mappate-in-tempo-reale-oltre-150mila-tonnellate-di-grano-duro/" rel="bookmark" title="Dati campagna granaria. Con Fruclass mappate in tempo reale oltre 150mila tonnellate di grano duro">Dati campagna granaria. Con Fruclass mappate in tempo reale oltre 150mila&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f8e21368fcaa" data-td_block_id="td_uid_2_5f8e21368fcaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f8e21368fcaa" data-td_block_id="td_uid_2_5f8e21368fcaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f8e2136a6c9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f8e2136a6c9a" ><script>var block_td_uid_12_5f8e2136a6c9a = new tdBlock();
block_td_uid_12_5f8e2136a6c9a.id = "td_uid_12_5f8e2136a6c9a";
block_td_uid_12_5f8e2136a6c9a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f8e2136a6c9a_rand","tdc_css_class":"td_uid_12_5f8e2136a6c9a_rand","tdc_css_class_style":"td_uid_12_5f8e2136a6c9a_rand_style"}';
block_td_uid_12_5f8e2136a6c9a.td_column_number = "3";
block_td_uid_12_5f8e2136a6c9a.block_type = "td_block_mega_menu";
block_td_uid_12_5f8e2136a6c9a.post_count = "4";
block_td_uid_12_5f8e2136a6c9a.found_posts = "498";
block_td_uid_12_5f8e2136a6c9a.header_color = "";
block_td_uid_12_5f8e2136a6c9a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f8e2136a6c9a.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_12_5f8e2136a6c9a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f8e2136a6c9a" id="td_uid_13_5f8e2136a7c20" data-td_block_id="td_uid_12_5f8e2136a6c9a" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-td_uid_12_5f8e2136a6c9a"  id="td_uid_14_5f8e2136a7ca7" data-td_block_id="td_uid_12_5f8e2136a6c9a" data-td_filter_value="72" href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-td_uid_12_5f8e2136a6c9a"  id="td_uid_15_5f8e2136a7d35" data-td_block_id="td_uid_12_5f8e2136a6c9a" data-td_filter_value="71" href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></div></div><div id=td_uid_12_5f8e2136a6c9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/eima-digital-preview-ecco-come-accedere-alla-piattaforma-e-come-organizzare-la-presenza-in-fiera/" rel="bookmark" class="td-image-wrap" title="EIMA Digital Preview. Ecco come accedere alla piattaforma e come organizzare la presenza in fiera"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/10/maxresdefault-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/10/maxresdefault-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/10/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EIMA Digital Preview. Ecco come accedere alla piattaforma e come organizzare la presenza in fiera"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/eima-digital-preview-ecco-come-accedere-alla-piattaforma-e-come-organizzare-la-presenza-in-fiera/" rel="bookmark" title="EIMA Digital Preview. Ecco come accedere alla piattaforma e come organizzare la presenza in fiera">EIMA Digital Preview. Ecco come accedere alla piattaforma e come organizzare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/14/cibo-sovrano-maurizio-martina-ecco-le-guerre-alimentari-globali-al-tempo-del-virus-covid/" rel="bookmark" class="td-image-wrap" title="Cibo sovrano. Maurizio Martina, ecco le guerre alimentari globali al tempo del virus Covid"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/10/sddefault-2-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/10/sddefault-2-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/10/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cibo sovrano. Maurizio Martina, ecco le guerre alimentari globali al tempo del virus Covid"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/14/cibo-sovrano-maurizio-martina-ecco-le-guerre-alimentari-globali-al-tempo-del-virus-covid/" rel="bookmark" title="Cibo sovrano. Maurizio Martina, ecco le guerre alimentari globali al tempo del virus Covid">Cibo sovrano. Maurizio Martina, ecco le guerre alimentari globali al tempo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/06/macchine-agricole-utili-e-geniali-il-nuovo-spot-tv-di-federunacoma-per-raccontare-la-meccanica-agricola-al-grande-pubblico/" rel="bookmark" class="td-image-wrap" title="Macchine agricole, utili e geniali. Il nuovo spot tv di Federunacoma per raccontare la meccanica agricola al grande pubblico"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/10/sddefault-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/10/sddefault-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/10/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macchine agricole, utili e geniali. Il nuovo spot tv di Federunacoma per raccontare la meccanica agricola al grande pubblico"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/06/macchine-agricole-utili-e-geniali-il-nuovo-spot-tv-di-federunacoma-per-raccontare-la-meccanica-agricola-al-grande-pubblico/" rel="bookmark" title="Macchine agricole, utili e geniali. Il nuovo spot tv di Federunacoma per raccontare la meccanica agricola al grande pubblico">Macchine agricole, utili e geniali. Il nuovo spot tv di Federunacoma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/09/29/raccolta-olive-2020-in-toscana-ottima-qualita-e-produzione-finalmente-in-crescita-60-sul-2019/" rel="bookmark" class="td-image-wrap" title="Raccolta olive 2020. In Toscana ottima qualità e produzione finalmente in crescita (+60% sul 2019)"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/09/sddefault-2-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/09/sddefault-2-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/09/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raccolta olive 2020. In Toscana ottima qualità e produzione finalmente in crescita (+60% sul 2019)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/09/29/raccolta-olive-2020-in-toscana-ottima-qualita-e-produzione-finalmente-in-crescita-60-sul-2019/" rel="bookmark" title="Raccolta olive 2020. In Toscana ottima qualità e produzione finalmente in crescita (+60% sul 2019)">Raccolta olive 2020. In Toscana ottima qualità e produzione finalmente in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f8e2136a6c9a" data-td_block_id="td_uid_12_5f8e2136a6c9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f8e2136a6c9a" data-td_block_id="td_uid_12_5f8e2136a6c9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75480"><a href="https://www.agricultura.it/agripartenza/">AgRIPARTENZA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Olio" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                


    <article id="post-78295" class="post-78295 post type-post status-publish format-standard has-post-thumbnail category-olio tag-gen4olive citta-roma" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header">



            <ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a></li></ul>


            <header class="td-post-title">

                <h1 class="entry-title">Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura</h1>




                




                <div class="td-module-meta-info">
                
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>
                    <a href="https://www.agricultura.it/citta/roma/" rel="tag">Roma</a> 
                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-19T17:23:24+00:00" >19 Ottobre 2020</time></span>
                    
                    
                </div>



            </header>



        </div>



        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2020%2F10%2F19%2Fal-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+via+il+progetto+europeo+Gen4olive.+Focus+sullo+scambio+e+sulla+condivisione+di+risorse+genetiche+per+le+sfide+dell%E2%80%99olivicoltura&url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F10%2F19%2Fal-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura %0A%0A https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/&title=Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/&text=Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>




        <div class="td-post-content">



        <div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-696x522.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-696x522.jpg 696w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-300x225.jpg 300w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-768x576.jpg 768w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-1024x768.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-80x60.jpg 80w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-265x198.jpg 265w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-1068x801.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-560x420.jpg 560w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-610x458.jpg 610w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Olive Ottobre 5-1"/></a></div>
            <div>


        
            <h3 class="x_x_MsoNormal">Le complesse e delicate sfide che attendono l’olivicoltura hanno bisogno di gioco di squadra per essere vinte.</h3>
<p class="x_x_MsoNormal">La condivisione di risorse genetiche, lo scambio di dati, le conoscenze e le esperienze di ciascun partner sono il cuore di GEN4OLIVE, il progetto europeo di cui si tiene oggi il kick off meeting (in allegato il programma) e che vede coinvolti 16 enti di ricerca ed università tra Europa, Turchia e Marocco.</p>
<p class="x_x_MsoNormal">I ricercatori &#8211; facendo rete tra loro e con altre realtà che si occupano del settore &#8211; intendono sviluppare e mettere a punto protocolli comuni per caratterizzare la resilienza di diversi genotipi dell&#8217;olivo alle condizioni climatiche estreme, la loro resistenza ai parassiti e alle malattie più importanti e i tratti agronomici più significativi. Inoltre, saranno definiti protocolli ottimali e replicabili per l&#8217;analisi della qualità dell&#8217;olio di oliva (composti fenolici, acidi grassi e composti volatili) di diverse varietà.</p><div class="agricultura-post-orizzontale" id="agricultura-138133988"><div style="text-align: center; " id="agricultura-1692262635"><a data-bid="1" href="https://www.agricultura.it/linkout/77474"><img width="1920" height="271" src='https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1.jpg' alt=''  srcset="https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1.jpg 1920w, https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1-300x42.jpg 300w, https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1-1024x145.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1-768x108.jpg 768w, https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1-1536x217.jpg 1536w, https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1-696x98.jpg 696w, https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1-1068x151.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2020/09/BANNER-1170x165-1-610x86.jpg 610w" sizes="(max-width: 1920px) 100vw, 1920px" style="display: inline-block;"/></a></div></div>
<p class="x_x_MsoNormal">In particolare, il CREA, con il suo Centro di Olivicoltura, Frutticoltura ed Agrumicoltura, è uno dei 2 partner italiani e partecipa a tutti gli obiettivi e le azioni di GEN4OLIVE, con un team multidisciplinare di ricercatori coordinati da Enzo Perri, che contribuirà a selezionare oltre 500 genotipi di olivo per la resistenza/tolleranza a <i>Xylella fastidiosa. </i></p>
<p class="x_x_MsoNormal">L’obiettivo è quello<i> </i>di poter ampliare la scelta varietale, oggi ridotta esclusivamente a due varietà di olivo, la Leccino e la FS17 che, da sole, non possono permettere all’olivicoltura di sopravvivere all’eventuale introduzione di nuovi patogeni e parassiti.</p>
<p class="x_x_MsoNormal"><b>Scheda progetto GEN4OLIVE</b></p>
<p class="x_x_MsoNormal">Mobilization of Olive GenRes through pre-breeding activities to face the future challenges and development of an intelligent interface to ensure a friendly information availability for end users (Mobilizzazione delle risorse genetiche dell’olivo attraverso attività di pre-selezione per affrontare le sfide future e sviluppare una interfaccia intelligente per assicurare la disponibilità di informazioni affidabili per gli utenti finali).</p>
<p class="x_x_MsoNormal">Acronimo: GEN4OLIVE</p>
<p class="x_x_MsoNormal">Durata  da 01/10/2020 a 15/06/2024.</p>
<p class="x_x_MsoNormal">Nome dei partner, acronimo, nazione, responsabile scientifico:</p>
<p class="x_x_MsoNormal"><span lang="EN-US">1 University of Cordoba (COORDINATOR) UCO ES, Diego Barranco Navero;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">2 Hellenic Agricultural Organisation &#8220;DIMITRA&#8221;, Institute of Olive Tree and Subtropical Plants, DEMETER GR Georgios Koubouris;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">3 Olive Research Institute. Ministry of Agriculture and Forestry, Izmir, Turkey, ORI, TR, Songul Acar;</span></p>
<p class="x_x_MsoNormal">4 SANTA CRUZ INGENIERIA SL SCI, ES, Antonio Fernández Santa Cruz;</p>
<p class="x_x_MsoNormal">5 Institut National de la Recherche Agronomique – Centre Regional de Marrakech, INRA, MA, Lhassane Sikaoui;</p>
<p class="x_x_MsoNormal"><span lang="EN-US">6 Technological Corporation of Andalusia Foundation, FCTA, ES, Macarena Urena Mayenco;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">7 Gálvez Productos Agroquímicos, S.L.U. GALPAGRO, ES, Francisco Javier Oliver Vázquez;</span></p>
<p class="x_x_MsoNormal">8 Cámbrico Biotech, S.L. CAMBRICO, ES, María del Puerto Molina Gordillo;</p>
<p class="x_x_MsoNormal"><span lang="EN-US">9 Hellenic Union of Nurseries EFE GR Konstantinos Salis;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">10 Council for Agricultural Research, CREA, IT, Enzo Perri;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">11 FOCOS GbR FOCOS, DE, Bert Popping;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">12 ANKARA UNIVERSITESI ANKU, TR, Mucahit Taha Ozkaya;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">13 University of Granada UGR, ES, Rafael Rubio de Casas;</span></p>
<p class="x_x_MsoNormal"><span lang="EN-US">14 University of Jaen UJA, ES, Ana María Fernández Ocaña;</span></p>
<p class="x_x_MsoNormal">15 Sapienza University of Rome SAPIENZA, IT, Luigi Vincenzo Mancini;</p>
<p class="x_x_MsoNormal">16 Centre National de la Recherche Scientifique CNRS FR Guillaume Besnard.</p>
<span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5f8e2136b5f79_rand td_block_template_1"><span class="td-adspot-title">Informazione pubblicitaria</span><div style="text-align: center; " id="agricultura-185312132"><a data-bid="1" href="https://www.agricultura.it/linkout/63454"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2018/12/cervim_banner_1170x165-1.jpg' alt=''  style="display: inline-block;"/></a></div></div> 
		 
            
            </div>

        </div>





        <footer>

            
            


            <div class="td-post-source-tags">

                
                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/gen4olive/">gen4olive</a></li></ul>
            </div>



            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2020%2F10%2F19%2Fal-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+via+il+progetto+europeo+Gen4olive.+Focus+sullo+scambio+e+sulla+condivisione+di+risorse+genetiche+per+le+sfide+dell%E2%80%99olivicoltura&url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F10%2F19%2Fal-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura %0A%0A https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/&title=Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/&text=Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2020/10/19/fondo-filiere-zootecniche-in-scadenza-accesso-ai-90-milioni-di-euro-del-decreto-rilancio/">Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro del Decreto Rilancio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.agricultura.it/2020/10/19/consiglio-agrifish-interventi-settoriali-sullolio-doliva-rimuovere-limite-5-del-valore-della-produzione/">Consiglio Agrifish. Interventi settoriali sull&#8217;olio d&#8217;oliva:  rimuovere limite 5% del valore della produzione</a></div></div></div>
            <div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152-96x96.png' srcset='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="datePublished" content="2020-10-19T17:23:24+00:00"><meta itemprop="dateModified" content="2020-10-19T17:23:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></span>
        </footer>



    </article> <!-- /.post -->



    <div class="td_block_wrap td_block_related_posts td_uid_17_5f8e2136b85b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5f8e2136b85b8" ><script>var block_td_uid_17_5f8e2136b85b8 = new tdBlock();
block_td_uid_17_5f8e2136b85b8.id = "td_uid_17_5f8e2136b85b8";
block_td_uid_17_5f8e2136b85b8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5f8e2136b85b8_rand","td_column_number":3,"live_filter_cur_post_id":78295,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5f8e2136b85b8_rand","tdc_css_class_style":"td_uid_17_5f8e2136b85b8_rand_style"}';
block_td_uid_17_5f8e2136b85b8.td_column_number = "3";
block_td_uid_17_5f8e2136b85b8.block_type = "td_block_related_posts";
block_td_uid_17_5f8e2136b85b8.post_count = "3";
block_td_uid_17_5f8e2136b85b8.found_posts = "597";
block_td_uid_17_5f8e2136b85b8.header_color = "";
block_td_uid_17_5f8e2136b85b8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f8e2136b85b8.max_num_pages = "199";
tdBlocksArray.push(block_td_uid_17_5f8e2136b85b8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5f8e2136bd4c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5f8e2136b85b8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_19_5f8e2136bd4d1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5f8e2136b85b8" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_17_5f8e2136b85b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/16/abbondante-e-di-gran-qualita-una-super-annata-per-lolio-extravergine-coop-montalbano/" rel="bookmark" class="td-image-wrap" title="Abbondante e di gran qualità. Una super annata per l&#8217;olio extravergine Coop Montalbano"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-300x206.jpg 300w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-1024x702.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-768x526.jpg 768w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-696x477.jpg 696w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-613x420.jpg 613w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01-610x418.jpg 610w, https://www.agricultura.it/wp-content/uploads/2020/10/montalbano_01.jpg 1062w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abbondante e di gran qualità. Una super annata per l&#8217;olio extravergine Coop Montalbano"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/olio/" class="td-post-category">Olio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/16/abbondante-e-di-gran-qualita-una-super-annata-per-lolio-extravergine-coop-montalbano/" rel="bookmark" title="Abbondante e di gran qualità. Una super annata per l&#8217;olio extravergine Coop Montalbano">Abbondante e di gran qualità. Una super annata per l&#8217;olio extravergine Coop Montalbano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/09/olio-il-frantoio-piu-a-nord-ditalia-si-trova-a-caneva-friuli-e-lha-realizzato-il-comune/" rel="bookmark" class="td-image-wrap" title="Olio. Il frantoio più a nord d&#8217;Italia? Si trova a Caneva (Friuli) e l&#8217;ha realizzato il Comune"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/10/frantoio_pieralisi-caneva-e1602235788926-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/10/frantoio_pieralisi-caneva-e1602235788926-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/10/frantoio_pieralisi-caneva-e1602235788926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olio. Il frantoio più a nord d&#8217;Italia? Si trova a Caneva (Friuli) e l&#8217;ha realizzato il Comune"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/olio/" class="td-post-category">Olio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/09/olio-il-frantoio-piu-a-nord-ditalia-si-trova-a-caneva-friuli-e-lha-realizzato-il-comune/" rel="bookmark" title="Olio. Il frantoio più a nord d&#8217;Italia? Si trova a Caneva (Friuli) e l&#8217;ha realizzato il Comune">Olio. Il frantoio più a nord d&#8217;Italia? Si trova a Caneva (Friuli) e l&#8217;ha realizzato il Comune</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/07/olio-in-puglia-via-alla-raccolta-nei-primi-oliveti-resistenti-alla-xylella/" rel="bookmark" class="td-image-wrap" title="Olio. In Puglia via alla raccolta nei primi oliveti resistenti alla Xylella"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/10/Olio_campagna_2020_Cia_ItaliaOlivicola_Aifo_1-1-218x150.jpeg" srcset="https://www.agricultura.it/wp-content/uploads/2020/10/Olio_campagna_2020_Cia_ItaliaOlivicola_Aifo_1-1-218x150.jpeg 218w, https://www.agricultura.it/wp-content/uploads/2020/10/Olio_campagna_2020_Cia_ItaliaOlivicola_Aifo_1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olio. In Puglia via alla raccolta nei primi oliveti resistenti alla Xylella"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/olio/" class="td-post-category">Olio</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/07/olio-in-puglia-via-alla-raccolta-nei-primi-oliveti-resistenti-alla-xylella/" rel="bookmark" title="Olio. In Puglia via alla raccolta nei primi oliveti resistenti alla Xylella">Olio. In Puglia via alla raccolta nei primi oliveti resistenti alla Xylella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f8e2136b85b8" data-td_block_id="td_uid_17_5f8e2136b85b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f8e2136b85b8" data-td_block_id="td_uid_17_5f8e2136b85b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget-even widget-2 widget widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5f8e2136c030b_rand td-pb-border-top block7widget td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5f8e2136c030b" ><script>var block_td_uid_20_5f8e2136c030b = new tdBlock();
block_td_uid_20_5f8e2136c030b.id = "td_uid_20_5f8e2136c030b";
block_td_uid_20_5f8e2136c030b.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/www.agricultura.it\/category\/archivio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"8","limit":"5","offset":"","el_class":"block7widget","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","classes":"","class":"td_block_widget td_uid_20_5f8e2136c030b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5f8e2136c030b_rand","tdc_css_class_style":"td_uid_20_5f8e2136c030b_rand_style"}';
block_td_uid_20_5f8e2136c030b.td_column_number = "1";
block_td_uid_20_5f8e2136c030b.block_type = "td_block_7";
block_td_uid_20_5f8e2136c030b.post_count = "5";
block_td_uid_20_5f8e2136c030b.found_posts = "15400";
block_td_uid_20_5f8e2136c030b.header_color = "#";
block_td_uid_20_5f8e2136c030b.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f8e2136c030b.max_num_pages = "3080";
tdBlocksArray.push(block_td_uid_20_5f8e2136c030b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.agricultura.it/category/archivio/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=td_uid_20_5f8e2136c030b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/consiglio-agrifish-interventi-settoriali-sullolio-doliva-rimuovere-limite-5-del-valore-della-produzione/" rel="bookmark" class="td-image-wrap" title="Consiglio Agrifish. Interventi settoriali sull&#8217;olio d&#8217;oliva:  rimuovere limite 5% del valore della produzione"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/consiglio-agrifish-interventi-settoriali-sullolio-doliva-rimuovere-limite-5-del-valore-della-produzione/" rel="bookmark" title="Consiglio Agrifish. Interventi settoriali sull&#8217;olio d&#8217;oliva:  rimuovere limite 5% del valore della produzione">Consiglio Agrifish. Interventi settoriali sull&#8217;olio d&#8217;oliva: ...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T19:06:16+00:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/" rel="bookmark" class="td-image-wrap" title="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/10/Olive-Ottobre-5-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura/" rel="bookmark" title="Al via il progetto europeo Gen4olive. Focus sullo scambio e sulla condivisione di risorse genetiche per le sfide dell’olivicoltura">Al via il progetto europeo Gen4olive. Focus...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/olio/" class="td-post-category">Olio</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T17:23:24+00:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/fondo-filiere-zootecniche-in-scadenza-accesso-ai-90-milioni-di-euro-del-decreto-rilancio/" rel="bookmark" class="td-image-wrap" title="Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro del Decreto Rilancio"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/10/stalla_cremona-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/10/stalla_cremona-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/10/stalla_cremona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro del Decreto Rilancio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/fondo-filiere-zootecniche-in-scadenza-accesso-ai-90-milioni-di-euro-del-decreto-rilancio/" rel="bookmark" title="Fondo filiere zootecniche. In scadenza accesso ai 90 milioni di euro del Decreto Rilancio">Fondo filiere zootecniche. In scadenza accesso ai...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/" class="td-post-category">Zootecnia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T16:32:21+00:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/dati-campagna-granaria-con-fruclass-mappate-in-tempo-reale-oltre-150mila-tonnellate-di-grano-duro/" rel="bookmark" class="td-image-wrap" title="Dati campagna granaria. Con Fruclass mappate in tempo reale oltre 150mila tonnellate di grano duro"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2018/11/agriculturaIT_grano_mano-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2018/11/agriculturaIT_grano_mano-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2018/11/agriculturaIT_grano_mano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dati campagna granaria. Con Fruclass mappate in tempo reale oltre 150mila tonnellate di grano duro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/dati-campagna-granaria-con-fruclass-mappate-in-tempo-reale-oltre-150mila-tonnellate-di-grano-duro/" rel="bookmark" title="Dati campagna granaria. Con Fruclass mappate in tempo reale oltre 150mila tonnellate di grano duro">Dati campagna granaria. Con Fruclass mappate in...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T15:16:36+00:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/10/19/filiera-grano-duro-pasta-mappate-oltre-150-mila-tonn-di-grano-duro-per-premiare-lapprovvigionamento-di-materia-prima-nazionale-di-qualita/" rel="bookmark" class="td-image-wrap" title="Filiera grano duro-pasta. Mappate oltre 150 mila tonn. di grano duro per premiare l’approvvigionamento di materia prima nazionale di qualità"><img width="100" height="67" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2016/06/pasta_7.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2016/06/pasta_7.jpg 809w, https://www.agricultura.it/wp-content/uploads/2016/06/pasta_7-300x200.jpg 300w, https://www.agricultura.it/wp-content/uploads/2016/06/pasta_7-768x512.jpg 768w, https://www.agricultura.it/wp-content/uploads/2016/06/pasta_7-600x400.jpg 600w, https://www.agricultura.it/wp-content/uploads/2016/06/pasta_7-740x494.jpg 740w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Filiera grano duro-pasta. Mappate oltre 150 mila tonn. di grano duro per premiare l’approvvigionamento di materia prima nazionale di qualità"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/10/19/filiera-grano-duro-pasta-mappate-oltre-150-mila-tonn-di-grano-duro-per-premiare-lapprovvigionamento-di-materia-prima-nazionale-di-qualita/" rel="bookmark" title="Filiera grano duro-pasta. Mappate oltre 150 mila tonn. di grano duro per premiare l’approvvigionamento di materia prima nazionale di qualità">Filiera grano duro-pasta. Mappate oltre 150 mila...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/seminativi/" class="td-post-category">Seminativi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T15:11:35+00:00" >19 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget-even widget-last widget-4 agricultura-advancedads widget agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/64726"><img width="370" height="280" src='https://www.agricultura.it/wp-content/uploads/2019/01/370x280_Mascus-1.gif' alt=''  /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-first widget-1 menu-redazione widget widget_nav_menu"><h4 class="block-title"><span>REDAZIONE</span></h4><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/79731950" class="iubenda-white iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="544" height="95" src="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png 544w, https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white-300x52.png 300w" sizes="(max-width: 544px) 100vw, 544px" />
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="78295" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.agricultura.it/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5f8e2136c5e40
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}

</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.agricultura.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"c6806d1e46"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2020\/10\/19\/al-via-il-progetto-europeo-gen4olive-focus-sullo-scambio-e-sulla-condivisione-di-risorse-genetiche-per-le-sfide-dellolivicoltura\/","stats_nonce":"f121cdda26","subscribe_nonce":"ef528dc1ba","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.agricultura.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'151864609',post:'78295',tz:'2',srv:'www.agricultura.it'} ]);
	_stq.push([ 'clickTrackerInit', '151864609', '78295' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f8e2136c63d7"></textarea>
						<div id="td_live_css_uid_1_5f8e2136c63d7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f8e2136c63d7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f8e2136c63d7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>