<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>UIV: Voto Piano anticancro mette a rischio futuro vino italiano</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='92116';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2020/12/agricultura_favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Unione italiana vini esprime forte preoccupazione per il report relativo al Piano anticancro che la Commissione Beca (Beating cancer) del PE" />
	<link rel="canonical" href="https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Voto Piano anticancro mette a rischio futuro vino italiano. UIV: si punti su Dieta Mediterranea" />
	<meta property="og:description" content="Unione italiana vini esprime forte preoccupazione per il report relativo al Piano anticancro che la Commissione Beca (Beating cancer) del PE" />
	<meta property="og:url" content="https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/" />
	<meta property="og:site_name" content="Agricultura.it" />
	<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
	<meta property="article:published_time" content="2021-12-09T07:41:35+00:00" />
	<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AgriculturaIT" />
	<meta name="twitter:site" content="@AgriculturaIT" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Agricultura.it" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- agricultura.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=5.8.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.agricultura.it/wp-content/plugins/td-newsletter/style.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=11.3.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.agricultura.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8.2' id='datepicker-js'></script>
<link rel="https://api.w.org/" href="https://www.agricultura.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricultura.it/wp-json/wp/v2/posts/92116" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.agricultura.it/?p=92116' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F12%2F09%2Fvoto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F12%2F09%2Fvoto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_3 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style><link rel="preload" href="https://www.agricultura.it/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4ed5160296","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"4ed5160296","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"4ed5160296","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":92116};
    </script>
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
                .qc-cmp-ui {
                    background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #fff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
    </style>

<script data-ad-client="ca-pub-9841598517909462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.agricultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/",
                    "name": "Cronache"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/vino/",
                    "name": "Vino"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/",
                    "name": "Voto Piano anticancro mette a rischio futuro vino italiano. UIV: si punti..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #61b734;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #61b734;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #61b734;
                }
                .tdm-btn-style1 {
					background-color: #61b734;
				}
				.tdm-btn-style2:before {
				    border-color: #61b734;
				}
				.tdm-btn-style2 {
				    color: #61b734;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #61b734;
                    -moz-box-shadow: 0 2px 16px #61b734;
                    box-shadow: 0 2px 16px #61b734;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #61b734;
                    -moz-box-shadow: 0 4px 26px #61b734;
                    box-shadow: 0 4px 26px #61b734;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-92116 single-format-standard td-standard-pack et_bloom voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea global-block-template-1 aa-prefix-agricultura- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/food/">Food</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/meccanizzazione/">Meccanizzazione</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79295"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
	<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
	<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li id="menu-item-82287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75480"><a href="https://www.agricultura.it/upa-siena/">UPA SIENA</a></li>
	<li id="menu-item-81395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
<li id="menu-item-80658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80658"><a href="#">PSR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li id="menu-item-80661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li id="menu-item-80660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li id="menu-item-80662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li id="menu-item-80663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li id="menu-item-80664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li id="menu-item-80665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li id="menu-item-80666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li id="menu-item-80667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li id="menu-item-80668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li id="menu-item-80669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li id="menu-item-80670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li id="menu-item-80671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li id="menu-item-80672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li id="menu-item-80673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li id="menu-item-80674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li id="menu-item-80675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li id="menu-item-80676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li id="menu-item-80677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li id="menu-item-80678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li id="menu-item-80679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li id="menu-item-85072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85072"><a href="https://www.agricultura.it/aziende-e-prodotti-archivio/">Aziende e prodotti</a></li>
<li id="menu-item-79327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-79321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 9 Dicembre 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices agricultura-advancedads-header">

</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "15414";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3854";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.agricultura.it/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="57" href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="59" href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="9000" href="https://www.agricultura.it/archivio/cronache/food/">Food</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="10301" href="https://www.agricultura.it/archivio/cronache/meccanizzazione/">Meccanizzazione</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="55" href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="73" href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="75" href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="74" href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="56" href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="54" href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/pistacchio-di-raffadali-dop-a-gennaio-2022-la-produzione-certificata/" rel="bookmark" class="td-image-wrap " title="Pistacchio di Raffadali DOP, a gennaio 2022 la produzione certificata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pistacchio di Raffadali DOP, a gennaio 2022 la produzione certificata" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/12/pistacchio-raffadali-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/food/" class="td-post-category">Food</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/pistacchio-di-raffadali-dop-a-gennaio-2022-la-produzione-certificata/" rel="bookmark" title="Pistacchio di Raffadali DOP, a gennaio 2022 la produzione certificata">Pistacchio di Raffadali DOP, a gennaio 2022 la produzione certificata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/fare-il-pane-torni-tra-i-mestieri-agricoli-la-cia-ricorre-al-consiglio-di-stato/" rel="bookmark" class="td-image-wrap " title="Fare il pane torni tra i mestieri agricoli. La Cia ricorre al Consiglio di Stato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fare il pane torni tra i mestieri agricoli. La Cia ricorre al Consiglio di Stato" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2016/06/pane1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/fare-il-pane-torni-tra-i-mestieri-agricoli-la-cia-ricorre-al-consiglio-di-stato/" rel="bookmark" title="Fare il pane torni tra i mestieri agricoli. La Cia ricorre al Consiglio di Stato">Fare il pane torni tra i mestieri agricoli. La Cia ricorre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/risorse-idriche-anbi-conferma-italia-rovesciata-piu-acqua-al-sud-a-secco-il-nord/" rel="bookmark" class="td-image-wrap " title="Risorse idriche. Anbi conferma Italia rovesciata: più acqua al Sud, a secco il Nord" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Risorse idriche. Anbi conferma Italia rovesciata: più acqua al Sud, a secco il Nord" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2020/02/Diga-San-Giuliano-Basilicata-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/risorse-idriche-anbi-conferma-italia-rovesciata-piu-acqua-al-sud-a-secco-il-nord/" rel="bookmark" title="Risorse idriche. Anbi conferma Italia rovesciata: più acqua al Sud, a secco il Nord">Risorse idriche. Anbi conferma Italia rovesciata: più acqua al Sud, a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/nasce-la-polizza-api-e-miele-e-inserita-nel-piano-assicurativo-nazionale-2022/" rel="bookmark" class="td-image-wrap " title="Nasce la Polizza api e miele. E&#8217; inserita nel Piano Assicurativo Nazionale 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nasce la Polizza api e miele. E&#8217; inserita nel Piano Assicurativo Nazionale 2022" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2019/01/api_miele_apicoltura_agricultura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/zootecnica/" class="td-post-category">Zootecnia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/nasce-la-polizza-api-e-miele-e-inserita-nel-piano-assicurativo-nazionale-2022/" rel="bookmark" title="Nasce la Polizza api e miele. E&#8217; inserita nel Piano Assicurativo Nazionale 2022">Nasce la Polizza api e miele. E&#8217; inserita nel Piano Assicurativo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79295"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "580";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "145";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://www.agricultura.it/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="72" href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="9017" href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="71" href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/01/new-holland-presenta-il-suo-esclusivo-straddle-tractor-concept-scavallante-al-sitevi-2021/" rel="bookmark" class="td-image-wrap " title="New Holland presenta il suo esclusivo Straddle Tractor Concept (scavallante) al SITEVI  2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="New Holland presenta il suo esclusivo Straddle Tractor Concept (scavallante) al SITEVI  2021" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/12/NH_Straddle_Tractor_Concept_002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/tecnica/" class="td-post-category">Tecnica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/01/new-holland-presenta-il-suo-esclusivo-straddle-tractor-concept-scavallante-al-sitevi-2021/" rel="bookmark" title="New Holland presenta il suo esclusivo Straddle Tractor Concept (scavallante) al SITEVI  2021">New Holland presenta il suo esclusivo Straddle Tractor Concept (scavallante) al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/11/24/viticoltura-eroica-accordi-di-collaborazione-tra-regione-lombardia-ersaf-e-cervim-in-vista-delle-olimpiadi-invernali-milano-cortina-2026/" rel="bookmark" class="td-image-wrap " title="Viticoltura eroica: accordi di collaborazione tra Regione Lombardia, ERSAF e CERVIM in vista delle Olimpiadi invernali Milano Cortina 2026" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Viticoltura eroica: accordi di collaborazione tra Regione Lombardia, ERSAF e CERVIM in vista delle Olimpiadi invernali Milano Cortina 2026" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/11/85fa1aef-6fac-47f8-ba9e-613c062f05ac-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/live/" class="td-post-category">Multimedia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/11/24/viticoltura-eroica-accordi-di-collaborazione-tra-regione-lombardia-ersaf-e-cervim-in-vista-delle-olimpiadi-invernali-milano-cortina-2026/" rel="bookmark" title="Viticoltura eroica: accordi di collaborazione tra Regione Lombardia, ERSAF e CERVIM in vista delle Olimpiadi invernali Milano Cortina 2026">Viticoltura eroica: accordi di collaborazione tra Regione Lombardia, ERSAF e CERVIM&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/11/24/corsi-di-formazione-per-responsabili-e-operatori-caa-centro-assistenza-agricola-il-video-della-presentazione/" rel="bookmark" class="td-image-wrap " title="Corsi di Formazione per Responsabili e Operatori CAA (Centro Assistenza Agricola). Il video della presentazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corsi di Formazione per Responsabili e Operatori CAA (Centro Assistenza Agricola). Il video della presentazione" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/11/maxresdefault-4-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/eventi/gruppo-liberi-professionisti/multimedia-gruppo-liberi-professionisti/" class="td-post-category">Multimedia Gruppo Liberi Professionisti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/11/24/corsi-di-formazione-per-responsabili-e-operatori-caa-centro-assistenza-agricola-il-video-della-presentazione/" rel="bookmark" title="Corsi di Formazione per Responsabili e Operatori CAA (Centro Assistenza Agricola). Il video della presentazione">Corsi di Formazione per Responsabili e Operatori CAA (Centro Assistenza Agricola)&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/11/23/centinaio-mipaaf-nutri-score-non-e-la-soluzione-su-prosek-europa-tuteli-produttori-italiani/" rel="bookmark" class="td-image-wrap " title="Centinaio (Mipaaf): Nutriscore non è la soluzione. Su Prosek Europa tuteli produttori italiani" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Centinaio (Mipaaf): Nutriscore non è la soluzione. Su Prosek Europa tuteli produttori italiani" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/11/maxresdefault-3-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/11/23/centinaio-mipaaf-nutri-score-non-e-la-soluzione-su-prosek-europa-tuteli-produttori-italiani/" rel="bookmark" title="Centinaio (Mipaaf): Nutriscore non è la soluzione. Su Prosek Europa tuteli produttori italiani">Centinaio (Mipaaf): Nutriscore non è la soluzione. Su Prosek Europa tuteli&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75480"><a href="https://www.agricultura.it/upa-siena/">UPA SIENA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80658"><a href="#">PSR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85072"><a href="https://www.agricultura.it/aziende-e-prodotti-archivio/">Aziende e prodotti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Vino" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Voto Piano anticancro mette a rischio futuro vino italiano. UIV: si punti...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-92116" class="post-92116 post type-post status-publish format-standard has-post-thumbnail category-vino tag-piano-anticancro tag-primopiano tag-uiv tag-unione-italiana-vini tag-vino" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Voto Piano anticancro mette a rischio futuro vino italiano. UIV: si punti su Dieta Mediterranea</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T08:41:35+01:00" >9 Dicembre 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2021%2F12%2F09%2Fvoto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea&url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F12%2F09%2Fvoto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea%2F&via=AgriculturaIT" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea %0A%0A https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/&title=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/&text=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-696x522.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-696x522.jpg 696w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-300x225.jpg 300w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-1024x768.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-768x576.jpg 768w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-1536x1152.jpg 1536w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-1068x801.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-560x420.jpg 560w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-80x60.jpg 80w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-265x198.jpg 265w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593-610x458.jpg 610w, https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="vino_nobile" title="vino-nobile-calice"/></a></div>
            <!-- content --><h3>ROMA &#8211; Unione italiana vini esprime forte preoccupazione per il report relativo al Piano anticancro che la Commissione Beca (Beating cancer) del Parlamento europeo si appresta a votare oggi, giovedì 9 dicembre.</h3>
<p>Dando per scontato il plauso a ogni iniziativa di contrasto al male del secolo, per Uiv quanto determinato da un report che dogmaticamente generalizza sugli effetti del consumo di alcol, mette a forte rischio il futuro di una componente fondamentale della Dieta mediterranea come il vino, che solo in Italia fornisce occupazione a 1,3 milioni di persone. Nel testo, solo parzialmente emendato grazie a decisi interventi in particolare di europarlamentari italiani, si afferma indistintamente come “non esista un livello sicuro di consumo di alcol quando si parla di prevenzione del cancro” e “incoraggia la Commissione Ue e gli Stati membri a promuovere azioni per ridurre e prevenire danni causati dall’alcool nel contesto di una modificata strategia europea sull’alcool”. Tra queste, la richiesta di introdurre etichette di avvertenza sanitaria, del divieto di pubblicità, del divieto di sponsorizzazione di eventi sportivi, dell&#8217;aumento della tassazione e della revisione della politica di promozione.</p>
<p>“L’Europa – ha detto il segretario generale <a href="https://www.unioneitalianavini.it/" target="_blank" rel="noopener">Uiv</a>, <strong>Paolo Castelletti</strong> – ha il dovere di proporre politiche volte a minimizzare i rischi correlati alla malattia ma a nostro avviso non è censurando il consumo, in ogni genere e grado, che si risolve il problema. Occorre tenere conto delle specificità del vino, che in Italia &#8211; e non solo &#8211; è sinonimo di moderazione: siamo, secondo Eurostat, tra i principali consumatori del Continente e allo stesso tempo ultimi in Europa, dopo Cipro, per episodi di consumo ‘pesanti’ di alcol. Non possiamo perciò accettare che nel report non vi sia il minimo cenno alla parola vino e a una cultura di un consumo responsabile che è l’antitesi del binge-drinking”.</p><div class="agricultura-post-orizzontale" id="agricultura-1486281877"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="agricultura-1104817069"><a data-bid="1" href="https://www.agricultura.it/linkout/85865"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2021/04/banner-reserva-IT-1170x165-1.gif" alt=""  width="1170" height="165"  style="display: inline-block;" /></a></div></div>
<p>Per il presidente dell’associazione europea Wine in Moderation e vicepresidente Uiv, <strong>Sandro Sartor</strong>: “Porre come target una diminuzione generale della popolazione che beve alcol, composta per la maggioranza dei casi da consumatori moderati, non aiuterà a raggiungere gli obiettivi della strategia. A livello europeo il settore è già da tempo fortemente impegnato, anche grazie all’associazione Wine in Moderation, nella promozione di un consumo moderato durante i pasti nell’ambito di uno stile di vita sano. Ricordo in tal senso come solo in Italia negli ultimi 35 anni il consumo pro-capite di vino si sia ridotto di quasi il 50% e come non vi siano evidenze scientifiche che il consumo moderato nell’ambito della Dieta mediterranea sia dannoso”.</p>
<p>La convinzione di Uiv è che il rischio di cancro non possa essere valutato in maniera isolata ma nel contesto del modello culturale, alimentare, delle quantità del bere e dello stile di vita. Per questo apprezza il fatto che negli emendamenti sia stato aggiunto il ​ruolo positivo della Dieta mediterranea, inserito il concetto di etichettatura digitale, ritirato il riferimento al Nutriscore e sottolineato che la priorità sull’alcol dovrebbe essere quella di evitare il consumo rischioso e pesante. Rimane il paradosso di come da un lato l’Unione europea sostenga il settore del vino con gli strumenti della Politica agricola comune, dall’altro manifesti l’intenzione di reprimerne lo sviluppo e la competitività su scala globale mettendo in discussione l’impianto degli aiuti legati alla promozione.</p>
<p>La viticoltura è diffusa in tutta l’Unione Europea e conta più di 3,2 milioni di ettari vitati e 2,5 milioni di aziende vitivinicole, le quali impiegano una forza lavoro molto ampia, con circa 3 milioni di posti di lavoro diretti a cui si aggiungono quelli indiretti. L’Italia, che detiene il 20% del vigneto europeo, è il primo produttore ed esportatore mondiale di vino in volume di un settore che offre un enorme contributo socioeconomico in favore delle aree rurali fragili del Paese. La bilancia commerciale con l’estero si chiuderà quest’anno con un saldo attivo di oltre 6,5 miliardi di euro per un comparto che rappresenta uno dei principali brand del made in Italy. Il report, al voto domani, passerà nei primi mesi del prossimo anno al vaglio in sessione plenaria del Parlamento; successivamente l’orientamento politico sarà trasferito alla Commissione europea che provvederà a istituire un piano con diverse iniziative legislative a partire dal 2022.</p>
<p><strong>LEGGI ANCHE </strong></p>
<p><a href="https://www.agricultura.it/2021/12/02/vino-boom-rincari-30-uiv-aziende-costrette-a-ricontrattare-listini/" target="_blank" rel="noopener"><strong>Vino, boom di rincari (+30%). Uiv: aziende costrette a ricontrattare listini</strong></a></p>
<p>&nbsp;</p>
<div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_3" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_3" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="92116" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div><span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  tdi_19 td_block_template_1">
<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Informazione pubblicitaria</span></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/piano-anticancro/">Piano anticancro</a></li><li><a href="https://www.agricultura.it/tag/primopiano/">primopiano</a></li><li><a href="https://www.agricultura.it/tag/uiv/">uiv</a></li><li><a href="https://www.agricultura.it/tag/unione-italiana-vini/">Unione Italiana Vini</a></li><li><a href="https://www.agricultura.it/tag/vino/">vino</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2021%2F12%2F09%2Fvoto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea&url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F12%2F09%2Fvoto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea%2F&via=AgriculturaIT" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea %0A%0A https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/&title=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/&text=Voto+Piano+anticancro+mette+a+rischio+futuro+vino+italiano.+UIV%3A+si+punti+su+Dieta+Mediterranea" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2021/12/08/natale-cresce-la-richiesta-di-alberi-veri-stelle-quasi-introvabili-confagricoltura-ma-preoccupa-laumento-dei-costi-di-produzione-ed-energia/">Natale, cresce la richiesta di alberi veri, stelle quasi introvabili. Confagricoltura: ma preoccupa l&#8217;aumento dei costi di produzione ed energia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.agricultura.it/2021/12/09/prezzi-materie-prime-alle-stelle-per-lagricoltura-cia-umbria-consegna-lettera-di-natale-a-gallinella/">Prezzi materie prime alle stelle per l&#8217;agricoltura. Cia Umbria consegna lettera di Natale a Gallinella</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/" aria-label="author-photo"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-96x96.jpg' srcset='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="datePublished" content="2021-12-09T08:41:35+01:00"><meta itemprop="dateModified" content="2021-12-09T08:41:35+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2021/12/09/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Voto Piano anticancro mette a rischio futuro vino italiano. UIV: si punti su Dieta Mediterranea"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2021/03/IMG_3593.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_20","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":92116,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_related_posts";
block_tdi_20.post_count = "3";
block_tdi_20.found_posts = "2536";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "846";
tdBlocksArray.push(block_tdi_20);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20" href="#">ARTICOLI CORRELATI</a><a id="tdi_22" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_20 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/02/vino-boom-rincari-30-uiv-aziende-costrette-a-ricontrattare-listini/" rel="bookmark" class="td-image-wrap " title="Vino, boom di rincari (+30%). Uiv: aziende costrette a ricontrattare listini" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="VINO" title="Vino, boom di rincari (+30%). Uiv: aziende costrette a ricontrattare listini" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2018/09/versa_vino_bicchiere-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/02/vino-boom-rincari-30-uiv-aziende-costrette-a-ricontrattare-listini/" rel="bookmark" title="Vino, boom di rincari (+30%). Uiv: aziende costrette a ricontrattare listini">Vino, boom di rincari (+30%). Uiv: aziende costrette a ricontrattare listini</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/02/michele-zanardo-eletto-vice-presidente-comitato-nazionale-vini-dop-e-igp/" rel="bookmark" class="td-image-wrap " title="Michele Zanardo eletto vice presidente Comitato nazionale Vini Dop e Igp" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Michele Zanardo eletto vice presidente Comitato nazionale Vini Dop e Igp" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/12/zanardo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/02/michele-zanardo-eletto-vice-presidente-comitato-nazionale-vini-dop-e-igp/" rel="bookmark" title="Michele Zanardo eletto vice presidente Comitato nazionale Vini Dop e Igp">Michele Zanardo eletto vice presidente Comitato nazionale Vini Dop e Igp</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/01/la-viticoltura-eroica-ha-i-suoi-ambasciatori-nominati-i-primi-rappresentanti-cervim-nel-mondo/" rel="bookmark" class="td-image-wrap " title="La viticoltura eroica ha i suoi ambasciatori. Nominati i primi rappresentanti Cervim nel mondo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La viticoltura eroica ha i suoi ambasciatori. Nominati i primi rappresentanti Cervim nel mondo" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/12/cervim_viticoltura_eroica-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/01/la-viticoltura-eroica-ha-i-suoi-ambasciatori-nominati-i-primi-rappresentanti-cervim-nel-mondo/" rel="bookmark" title="La viticoltura eroica ha i suoi ambasciatori. Nominati i primi rappresentanti Cervim nel mondo">La viticoltura eroica ha i suoi ambasciatori. Nominati i primi rappresentanti Cervim nel mondo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget-odd widget-first widget-1 agricultura-advancedads widget advads_ad_widget-2 agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/85866"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2021/04/banner-reserva-IT-370x230-1.gif" alt=""  width="370" height="230"   /></a></aside><aside id="search-2" class="td_block_template_1 widget-even widget-2 widget search-2 widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="bloomwidget-3" class="td_block_template_1 widget-odd widget-3 widget bloomwidget-3 widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #eeeeee !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_container { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #424242 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="92116" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_23 td-pb-border-top block7widget td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/www.agricultura.it\/category\/archivio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"8","limit":"5","offset":"","el_class":"block7widget","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","classes":"","class":"td_block_widget tdi_23","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_7";
block_tdi_23.post_count = "5";
block_tdi_23.found_posts = "18980";
block_tdi_23.header_color = "#";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "3796";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.agricultura.it/category/archivio/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=tdi_23 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/al-baler-automation-system-di-new-holland-la-medaglia-dargento-ad-agritechnica/" rel="bookmark" class="td-image-wrap " title="Al Baler Automation System di New Holland la Medaglia d&#8217;argento ad Agritechnica" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Al Baler Automation System di New Holland la Medaglia d&#8217;argento ad Agritechnica" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/12/BB_1290_HD_Loopmaster_19_121_ICONS-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/al-baler-automation-system-di-new-holland-la-medaglia-dargento-ad-agritechnica/" rel="bookmark" title="Al Baler Automation System di New Holland la Medaglia d&#8217;argento ad Agritechnica">Al Baler Automation System di New Holland...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/rubriche/tecnica/" class="td-post-category">Tecnica</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T11:56:28+01:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/pistacchio-di-raffadali-dop-a-gennaio-2022-la-produzione-certificata/" rel="bookmark" class="td-image-wrap " title="Pistacchio di Raffadali DOP, a gennaio 2022 la produzione certificata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pistacchio di Raffadali DOP, a gennaio 2022 la produzione certificata" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/12/pistacchio-raffadali-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/pistacchio-di-raffadali-dop-a-gennaio-2022-la-produzione-certificata/" rel="bookmark" title="Pistacchio di Raffadali DOP, a gennaio 2022 la produzione certificata">Pistacchio di Raffadali DOP, a gennaio 2022...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/food/" class="td-post-category">Food</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T11:46:47+01:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/fare-il-pane-torni-tra-i-mestieri-agricoli-la-cia-ricorre-al-consiglio-di-stato/" rel="bookmark" class="td-image-wrap " title="Fare il pane torni tra i mestieri agricoli. La Cia ricorre al Consiglio di Stato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fare il pane torni tra i mestieri agricoli. La Cia ricorre al Consiglio di Stato" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2016/06/pane1-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/fare-il-pane-torni-tra-i-mestieri-agricoli-la-cia-ricorre-al-consiglio-di-stato/" rel="bookmark" title="Fare il pane torni tra i mestieri agricoli. La Cia ricorre al Consiglio di Stato">Fare il pane torni tra i mestieri...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T10:58:42+01:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/risorse-idriche-anbi-conferma-italia-rovesciata-piu-acqua-al-sud-a-secco-il-nord/" rel="bookmark" class="td-image-wrap " title="Risorse idriche. Anbi conferma Italia rovesciata: più acqua al Sud, a secco il Nord" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Risorse idriche. Anbi conferma Italia rovesciata: più acqua al Sud, a secco il Nord" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2020/02/Diga-San-Giuliano-Basilicata-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/risorse-idriche-anbi-conferma-italia-rovesciata-piu-acqua-al-sud-a-secco-il-nord/" rel="bookmark" title="Risorse idriche. Anbi conferma Italia rovesciata: più acqua al Sud, a secco il Nord">Risorse idriche. Anbi conferma Italia rovesciata: più...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T10:18:10+01:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/12/09/nasce-la-polizza-api-e-miele-e-inserita-nel-piano-assicurativo-nazionale-2022/" rel="bookmark" class="td-image-wrap " title="Nasce la Polizza api e miele. E&#8217; inserita nel Piano Assicurativo Nazionale 2022" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Nasce la Polizza api e miele. E&#8217; inserita nel Piano Assicurativo Nazionale 2022" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2019/01/api_miele_apicoltura_agricultura-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/12/09/nasce-la-polizza-api-e-miele-e-inserita-nel-piano-assicurativo-nazionale-2022/" rel="bookmark" title="Nasce la Polizza api e miele. E&#8217; inserita nel Piano Assicurativo Nazionale 2022">Nasce la Polizza api e miele. E&#8217;...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/zootecnica/" class="td-post-category">Zootecnia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T10:03:03+01:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget-odd widget-last widget-5 agricultura-advancedads widget advads_ad_widget-7 agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/64726"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2019/01/370x280_Mascus-1.gif" alt=""  width="370" height="280"   /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/agricultura.it" target="_blank">@agricultura.it</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_24 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_24 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache_updated -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/tv/CWrEqyGjzce/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/260521231_432913835093002_1885099370024418676_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=YjC_goB260cAX8qjyLq&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=3dd06d6bf95c9b1db8bcf01434854b15&oe=61B68839)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CWI55LctaXe/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/255380511_657774322254959_5943416077348447646_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=pnQa5LClrJIAX9CnHHc&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=83851eacf54c6513b69f84077993649d&oe=61B6DC53)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CWG5FOeNDyn/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/255113006_242077114653671_146151807715349799_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=pvEdFvA9HbUAX-T1zyx&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=7697ba96505d7a9f9124ada884defe63&oe=61B727A9)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CVNKs4aNymR/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/247149026_1028815981240231_491640218327737759_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=IiFyIbzxLwMAX-OGWw6&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=390f1fd54ff59d75aed18be31bb7d0cd&oe=61B6F11E)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CVNKZw4twtC/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/246872272_2116400068507181_5810452153855672078_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=gsRUX53kb8wAX88SOmg&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=ae2bbadece9111738ebf2526f4ce1788&oe=61B724BC)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CVAONzEqtjR/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/245223590_227349502636171_4018652516917428716_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=fzg4CoKaiyoAX94f7i4&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=91809ea244d43ff68fc190ffb7365a80&oe=61B71D89)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"  width="544" height="95" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-first widget-1 menu-redazione widget widget_nav_menu"><h4 class="block-title"><span>REDAZIONE</span></h4><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/79731950" class="iubenda-white iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #eeeeee !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_container { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #424242 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="92116" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="Iscriviti alla newsletter" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="92116" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 61b1ee73cba89
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}

/* NASCONDE NUMERO COMMENTI */
.td-module-comments {
    display: none;
}

</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13' id='evo_mobile-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"8ae582cc18"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2021\/12\/09\/voto-piano-anticancro-mette-a-rischio-futuro-vino-italiano-uiv-si-punti-su-dieta-mediterranea\/","stats_nonce":"e79108eb55","subscribe_nonce":"ee1a63cac0","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>