<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia | Agricultura.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='67244';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon.jpg" /><link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia | Agricultura.it" />
<meta property="og:description" content="Con la tappa finale dell’Agrichef Festival oggi ad Amatrice, nell’Area Food progettata da Stefano Boeri, si conclude l’evento itinerante promosso da Turismo Verde, l&#8217;associazione agrituristica di Cia-Agricoltori Italiani, ideato per promuovere e valorizzare i piatti tipici della tradizione contadina, attraverso la collaborazione con gli istituti alberghieri italiani. L’Agrichef Festival ha decretato la ricetta vincitrice a &hellip;" />
<meta property="og:url" content="https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/" />
<meta property="og:site_name" content="Agricultura.it" />
<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
<meta property="article:tag" content="agrichef" />
<meta property="article:tag" content="agrichef veneto" />
<meta property="article:tag" content="cia agricoltori italiani" />
<meta property="article:tag" content="cucina contadina" />
<meta property="article:tag" content="in evidenza" />
<meta property="article:tag" content="patrizia zambon agrichef" />
<meta property="article:section" content="Dai Campi" />
<meta property="article:published_time" content="2019-05-22T08:27:34+00:00" />
<meta property="article:modified_time" content="2019-05-22T08:38:59+00:00" />
<meta property="og:updated_time" content="2019-05-22T08:38:59+00:00" />
<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon.jpg" />
<meta property="og:image:secure_url" content="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con la tappa finale dell’Agrichef Festival oggi ad Amatrice, nell’Area Food progettata da Stefano Boeri, si conclude l’evento itinerante promosso da Turismo Verde, l&#8217;associazione agrituristica di Cia-Agricoltori Italiani, ideato per promuovere e valorizzare i piatti tipici della tradizione contadina, attraverso la collaborazione con gli istituti alberghieri italiani. L’Agrichef Festival ha decretato la ricetta vincitrice a [&hellip;]" />
<meta name="twitter:title" content="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia | Agricultura.it" />
<meta name="twitter:site" content="@AgriculturaIT" />
<meta name="twitter:image" content="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon.jpg" />
<meta name="twitter:creator" content="@AgriculturaIT" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.agricultura.it/","sameAs":["https://www.facebook.com/agricultura.it/","https://www.instagram.com/agricultura.it/","https://www.youtube.com/user/agriculturait","https://twitter.com/AgriculturaIT"],"@id":"https://www.agricultura.it/#organization","name":"Agricultura.it | Il giornale dell'agricoltura italiana","logo":"https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=5.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.agricultura.it/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.agricultura.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.agricultura.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/pahcVb-huA' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F05%2F22%2Fil-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F05%2F22%2Fil-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"c4a45b1276","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1477342,"cookiePolicyId":79731950, "banner":{ "slideDown":false,"applyStyles":false } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.agricultura.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/",
                                "name": "Cronache"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/daicampi/",
                                "name": "Dai Campi"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/",
                                "name": "Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-67244 single-format-standard et_bloom category-daicampi il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì 22 Maggio 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ce575df891d7_rand td_block_template_1"><div class="td-all-devices agricultura-advancedads-header">
<div style="text-align: center; " id="agricultura-717939094"><a data-bid="1" href="https://www.agricultura.it/linkout/63454"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2018/12/cervim_banner_1170x165-1.jpg' alt=''  style="display: inline-block;"/></a></div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ce575df8e491_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ce575df8e491" ><script>var block_td_uid_2_5ce575df8e491 = new tdBlock();
block_td_uid_2_5ce575df8e491.id = "td_uid_2_5ce575df8e491";
block_td_uid_2_5ce575df8e491.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ce575df8e491_rand","tdc_css_class":"td_uid_2_5ce575df8e491_rand","tdc_css_class_style":"td_uid_2_5ce575df8e491_rand_style"}';
block_td_uid_2_5ce575df8e491.td_column_number = "3";
block_td_uid_2_5ce575df8e491.block_type = "td_block_mega_menu";
block_td_uid_2_5ce575df8e491.post_count = "4";
block_td_uid_2_5ce575df8e491.found_posts = "9963";
block_td_uid_2_5ce575df8e491.header_color = "";
block_td_uid_2_5ce575df8e491.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ce575df8e491.max_num_pages = "2491";
tdBlocksArray.push(block_td_uid_2_5ce575df8e491);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ce575df8e491" id="td_uid_3_5ce575df8f7d3" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_4_5ce575df8f81f" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="57" href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_5_5ce575df8f859" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="59" href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_6_5ce575df8f88e" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="55" href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_7_5ce575df8f8d3" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="73" href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_8_5ce575df8f906" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="75" href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_9_5ce575df8f938" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="74" href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_10_5ce575df8f96b" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="56" href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-td_uid_2_5ce575df8e491"  id="td_uid_11_5ce575df8f99e" data-td_block_id="td_uid_2_5ce575df8e491" data-td_filter_value="54" href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=td_uid_2_5ce575df8e491 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/" rel="bookmark" class="td-image-wrap" title="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/" rel="bookmark" title="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia">Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/22/da-ue-ok-definitivo-divieto-plastiche-monouso-dal-2021-gallinella-buona-notizia-ma-occorre-fare-di-piu-con-un-prelievo-ecologico-sulla-plastica-oltre-200-milioni-di-euro-allanno-per-final/" rel="bookmark" class="td-image-wrap" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/22/da-ue-ok-definitivo-divieto-plastiche-monouso-dal-2021-gallinella-buona-notizia-ma-occorre-fare-di-piu-con-un-prelievo-ecologico-sulla-plastica-oltre-200-milioni-di-euro-allanno-per-final/" rel="bookmark" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più">Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/21/chili-di-troppo-giovani-di-italia-e-spagna-sovrappeso-per-il-42-ed-obesi-20-un-progetto-di-ricerca-per-rilanciare-la-dieta-mediterranea/" rel="bookmark" class="td-image-wrap" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea"><img width="218" height="130" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea.jpg 744w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-300x179.jpg 300w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-600x359.jpg 600w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-740x445.jpg 740w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-350x209.jpg 350w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/21/chili-di-troppo-giovani-di-italia-e-spagna-sovrappeso-per-il-42-ed-obesi-20-un-progetto-di-ricerca-per-rilanciare-la-dieta-mediterranea/" rel="bookmark" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea">Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/21/fao-future-food-institute-e-fondazione-prima-un-hackathon-internazionale-per-gli-obiettivi-di-sviluppo-sostenibile/" rel="bookmark" class="td-image-wrap" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/21/fao-future-food-institute-e-fondazione-prima-un-hackathon-internazionale-per-gli-obiettivi-di-sviluppo-sostenibile/" rel="bookmark" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile">FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ce575df8e491" data-td_block_id="td_uid_2_5ce575df8e491"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ce575df8e491" data-td_block_id="td_uid_2_5ce575df8e491"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ce575dfaab61_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ce575dfaab61" ><script>var block_td_uid_12_5ce575dfaab61 = new tdBlock();
block_td_uid_12_5ce575dfaab61.id = "td_uid_12_5ce575dfaab61";
block_td_uid_12_5ce575dfaab61.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ce575dfaab61_rand","tdc_css_class":"td_uid_12_5ce575dfaab61_rand","tdc_css_class_style":"td_uid_12_5ce575dfaab61_rand_style"}';
block_td_uid_12_5ce575dfaab61.td_column_number = "3";
block_td_uid_12_5ce575dfaab61.block_type = "td_block_mega_menu";
block_td_uid_12_5ce575dfaab61.post_count = "4";
block_td_uid_12_5ce575dfaab61.found_posts = "421";
block_td_uid_12_5ce575dfaab61.header_color = "";
block_td_uid_12_5ce575dfaab61.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ce575dfaab61.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_12_5ce575dfaab61);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ce575dfaab61" id="td_uid_13_5ce575dfab597" data-td_block_id="td_uid_12_5ce575dfaab61" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-td_uid_12_5ce575dfaab61"  id="td_uid_14_5ce575dfab606" data-td_block_id="td_uid_12_5ce575dfaab61" data-td_filter_value="72" href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-td_uid_12_5ce575dfaab61"  id="td_uid_15_5ce575dfab656" data-td_block_id="td_uid_12_5ce575dfaab61" data-td_filter_value="71" href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></div></div><div id=td_uid_12_5ce575dfaab61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/20/tecnologia-in-vigna-per-un-vino-di-qualita/" rel="bookmark" class="td-image-wrap" title="Tecnologia in vigna per un vino di qualità"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-2-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-2-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tecnologia in vigna per un vino di qualità"/></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/20/tecnologia-in-vigna-per-un-vino-di-qualita/" rel="bookmark" title="Tecnologia in vigna per un vino di qualità">Tecnologia in vigna per un vino di qualità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/13/sangiovese-la-tradizione-nel-segno-della-modernita/" rel="bookmark" class="td-image-wrap" title="Sangiovese, la tradizione nel segno della modernità"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-1-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-1-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sangiovese, la tradizione nel segno della modernità"/></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/13/sangiovese-la-tradizione-nel-segno-della-modernita/" rel="bookmark" title="Sangiovese, la tradizione nel segno della modernità">Sangiovese, la tradizione nel segno della modernità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/06/vino-e-turismo-binomio-perfetto/" rel="bookmark" class="td-image-wrap" title="Vino e turismo, binomio perfetto"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/05/sddefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vino e turismo, binomio perfetto"/></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/06/vino-e-turismo-binomio-perfetto/" rel="bookmark" title="Vino e turismo, binomio perfetto">Vino e turismo, binomio perfetto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/04/29/sangiovese-e-olio-extravergine-doliva-leccellenza-made-in-siena-al-vinitaly/" rel="bookmark" class="td-image-wrap" title="Sangiovese e olio extravergine d&#8217;oliva, l&#8217;eccellenza made in Siena al Vinitaly"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/04/sddefault-1-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/04/sddefault-1-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/04/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sangiovese e olio extravergine d&#8217;oliva, l&#8217;eccellenza made in Siena al Vinitaly"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/04/29/sangiovese-e-olio-extravergine-doliva-leccellenza-made-in-siena-al-vinitaly/" rel="bookmark" title="Sangiovese e olio extravergine d&#8217;oliva, l&#8217;eccellenza made in Siena al Vinitaly">Sangiovese e olio extravergine d&#8217;oliva, l&#8217;eccellenza made in Siena al Vinitaly</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ce575dfaab61" data-td_block_id="td_uid_12_5ce575dfaab61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ce575dfaab61" data-td_block_id="td_uid_12_5ce575dfaab61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dai Campi" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                


    <article id="post-67244" class="post-67244 post type-post status-publish format-standard has-post-thumbnail category-daicampi tag-agrichef tag-agrichef-veneto tag-cia-agricoltori-italiani tag-cucina-contadina tag-in-evidenza tag-patrizia-zambon-agrichef citta-amatrice" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header">



            <ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></li></ul>


            <header class="td-post-title">

                <h1 class="entry-title">Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia</h1>




                




                <div class="td-module-meta-info">
                
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>
                    <a href="https://www.agricultura.it/citta/amatrice/" rel="tag">amatrice</a> 
                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-22T10:27:34+00:00" >22 Maggio 2019</time></span>
                    
                    
                </div>



            </header>



        </div>



        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2019%2F05%2F22%2Fil-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Veneto+con+Patrizia+Zambon+vince+ad+Amatrice+la+finale+dell%E2%80%99Agrichef+Festival+della+Cia&url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F05%2F22%2Fil-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia %0A%0A https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/&title=Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/&text=Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>




        <div class="td-post-content">



        <div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon.jpg" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-696x928.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-696x928.jpg 696w, https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-225x300.jpg 225w, https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon.jpg 768w, https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-315x420.jpg 315w, https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-610x813.jpg 610w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="patrizia_zambon"/></a></div>
            <div>


        
            <p>Con la <strong>tappa finale dell’Agrichef Festival </strong>oggi <strong>ad Amatrice, nell’Area Food progettata da Stefano Boeri</strong>, si conclude l’evento itinerante promosso da <strong>Turismo Verde, l&#8217;associazione agrituristica di Cia-Agricoltori Italiani</strong>, ideato per <strong>promuovere e valorizzare i piatti tipici della tradizione contadina</strong>, attraverso la collaborazione con gli istituti alberghieri italiani.</p>
<p>L’Agrichef Festival ha decretato <strong>la ricetta vincitrice a livello nazionale, i tortelli di gallina di Lonigo al ragù trilogia di asparagi, preparati dall’agrichef Patrizia Zambon dal Veneto</strong>, che ha avuto la meglio fra i cuochi agricoli provenienti dagli agriturismi di tutt’Italia, ciascuno vincitore della gara ai fornelli nella propria regione, in un <strong>tour che si è alternato in 13 città nell’arco di sei mesi</strong>.</p>
<p><strong>A valutare</strong> la qualità delle proposte culinarie, <strong>una giuria di esperti composta da food blogger, chef stellati e critici gastronomici</strong>, con la presenza del sindaco di Amatrice, Filippo Palombini. L’evento si è tenuto in collaborazione con il <strong>Centro di formazione professionale alberghiero di Amatrice, in via di ricostruzione grazie al contributo di Cia-Agricoltori Italiani</strong>. La partnership con gli istituti alberghieri italiani ha anche messo in contatto le aziende con gli allievi, futuri ambasciatori della cucina italiana, per opportunità di formazione e di lavoro.</p>
<p>“Abbiamo accolto con entusiasmo la proposta di ospitare la finale dell’Agrichef Festival presso il nostro Centro di Formazione -ha dichiarato la <strong>direttrice Anna Fratini</strong>-. I piatti sono il risultato di un grande lavoro e nascono dalle tradizioni e dai prodotti delle loro terre, così come le tradizioni enogastronomiche e il profondo radicamento con la cultura del territorio, rappresentano i valori fondamentali alla base del percorso formativo dei nostri allievi”.</p>
<p>“C&#8217;è una rete di valori che appartiene al mondo rurale e ha bisogno delle nuove generazioni per essere tramandata, ma va anche resa sostenibile e innovativa -hanno aggiunto il <strong>presidente nazionale di Turismo Verde Giulio Sparascio</strong> e il <strong>vicepresidente nazionale di Cia Mauro Di Zio</strong>-. Agrichef Cia e agricoltori sono parte delle comunità e contribuiscono alla loro tenuta creando opportunità di lavoro, e insieme alle istituzioni e ai cittadini partecipano alla promozione del territorio&#8221;.</p>
<p>L&#8217;<strong>Agrichef </strong>è un cuoco che lavora all’interno di un agriturismo, impegnandosi a trasformare le produzioni della sua azienda nel rispetto della stagionalità, con l’utilizzo di materie prime e ingredienti legati al territorio.</p>
<p><strong>Il Festival è stata l’occasione per ribadire l’importanza degli agriturismi italiani e mettere in connessione tutte le realtà del settore per contribuire allo sviluppo del turismo dei territori rurali</strong>. La diffusione dell’agriturismo produce benefici nelle campagne grazie all’intervento di contadini e imprenditori che riportano in vita produzioni in pericolo di abbandono. La <strong>città di Amatrice è stata scelta per richiamare l’attenzione su un’area a rischio spopolamento dopo la tragedia del sisma del 2016 nel Centro Italia</strong>. <strong>Cia-Agricoltori Italiani da anni è attiva nei territori appenninici con una strategia mirata</strong> <strong>a supportare la ripresa</strong> delle aree interne e delle aziende agricole nelle quattro regioni colpite dal terremoto (Lazio, Abruzzo, Marche e Umbria) con il progetto &#8220;I Prodotti dell&#8217;Appennino&#8221;, realizzato insieme a JPMorgan Chase Foundation.</p>
<p><strong><u>Agrichef Festival – la giuria</u></strong></p>
<p>Presidente, Anna Fratini (direttrice Istituto di Formazione Professionale Alberghiero di Amatrice); gli altri giurati: Filippo Palombini (sindaco di Amatrice), Mariano Calisse (presidente Provincia di Rieti), Sandro e Maurizio Serva (chef stellati), Francesco Maria Palomba (Accademia italiana della cucina), Elia Grillotti (presidente dell’Associazione Provinciale Cuochi Rieti) Alessia Dalla Massara (food blogger Agrodolce) Laura Ciarallo(food blogger Sorelle su Marte) Serena Bringheli (food blogger Cucina Serena) e Simone Casini (allievo del Centro di Formazione Professionale Alberghiero di Amatrice).</p>
<p><strong>Agriturismo – i numeri</strong></p>
<p>Nell’ultimo rapporto Istat si registrano 23.406 aziende agrituristiche autorizzate, 745 in più rispetto all’anno precedente (+3,3%). Le presenze dei clienti negli agriturismi ammontano a 12,7 milioni (+5,3%). I conti economici dell’agricoltura consentono di misurare la dimensione economica del settore agrituristico, pari nel 2017 a 1,36 miliardi di euro, in crescita del 6,7% sul 2016. L’84,2% delle aziende agrituristiche è situato in aree montane e collinari, il restante 15,8% in pianura. La crescita del numero degli agriturismi, registrata in tutto il Paese, è molto più decisa nel Centro (+6,3%) rispetto al Mezzogiorno (+3,9%) e al Nord (+0,8%). Più di un’azienda su tre (36,2%) è a conduzione femminile. La maggiore concentrazione si rileva in Toscana con 1.789 unità, pari al 39,2% del totale degli agriturismi regionali e al 21,1% di quelli nazionali a conduzione femminile.</p>
<span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5ce575dfb4bbc_rand td_block_template_1"><div class="td-all-devices agricultura-advancedads-header">
<div style="text-align: center; " id="agricultura-2080318560"><a data-bid="1" href="https://www.agricultura.it/linkout/65735"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2019/03/1170x165px-1.jpg' alt=''  style="display: inline-block;"/></a></div>
</div></div> 
		 
            
            </div>

        </div>





        <footer>

            
            


            <div class="td-post-source-tags">

                
                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/agrichef/">agrichef</a></li><li><a href="https://www.agricultura.it/tag/agrichef-veneto/">agrichef veneto</a></li><li><a href="https://www.agricultura.it/tag/cia-agricoltori-italiani/">cia agricoltori italiani</a></li><li><a href="https://www.agricultura.it/tag/cucina-contadina/">cucina contadina</a></li><li><a href="https://www.agricultura.it/tag/in-evidenza/">in evidenza</a></li><li><a href="https://www.agricultura.it/tag/patrizia-zambon-agrichef/">patrizia zambon agrichef</a></li></ul>
            </div>



            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2019%2F05%2F22%2Fil-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+Veneto+con+Patrizia+Zambon+vince+ad+Amatrice+la+finale+dell%E2%80%99Agrichef+Festival+della+Cia&url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F05%2F22%2Fil-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia %0A%0A https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/&title=Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/&text=Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2019/05/22/da-ue-ok-definitivo-divieto-plastiche-monouso-dal-2021-gallinella-buona-notizia-ma-occorre-fare-di-piu-con-un-prelievo-ecologico-sulla-plastica-oltre-200-milioni-di-euro-allanno-per-final/">Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più</a></div></div><div class="td-next-prev-separator"></div></div>
            <div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152-96x96.png' srcset='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="datePublished" content="2019-05-22T10:27:34+00:00"><meta itemprop="dateModified" content="2019-05-22T10:38:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="1024"></span>
        </footer>



    </article> <!-- /.post -->



    <div class="td_block_wrap td_block_related_posts td_uid_17_5ce575dfb941f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5ce575dfb941f" ><script>var block_td_uid_17_5ce575dfb941f = new tdBlock();
block_td_uid_17_5ce575dfb941f.id = "td_uid_17_5ce575dfb941f";
block_td_uid_17_5ce575dfb941f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5ce575dfb941f_rand","td_column_number":3,"live_filter_cur_post_id":67244,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ce575dfb941f_rand","tdc_css_class_style":"td_uid_17_5ce575dfb941f_rand_style"}';
block_td_uid_17_5ce575dfb941f.td_column_number = "3";
block_td_uid_17_5ce575dfb941f.block_type = "td_block_related_posts";
block_td_uid_17_5ce575dfb941f.post_count = "3";
block_td_uid_17_5ce575dfb941f.found_posts = "5835";
block_td_uid_17_5ce575dfb941f.header_color = "";
block_td_uid_17_5ce575dfb941f.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ce575dfb941f.max_num_pages = "1945";
tdBlocksArray.push(block_td_uid_17_5ce575dfb941f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5ce575dfc4e3d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5ce575dfb941f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_19_5ce575dfc4e45" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5ce575dfb941f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_17_5ce575dfb941f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/22/da-ue-ok-definitivo-divieto-plastiche-monouso-dal-2021-gallinella-buona-notizia-ma-occorre-fare-di-piu-con-un-prelievo-ecologico-sulla-plastica-oltre-200-milioni-di-euro-allanno-per-final/" rel="bookmark" class="td-image-wrap" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/22/da-ue-ok-definitivo-divieto-plastiche-monouso-dal-2021-gallinella-buona-notizia-ma-occorre-fare-di-piu-con-un-prelievo-ecologico-sulla-plastica-oltre-200-milioni-di-euro-allanno-per-final/" rel="bookmark" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più">Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/21/chili-di-troppo-giovani-di-italia-e-spagna-sovrappeso-per-il-42-ed-obesi-20-un-progetto-di-ricerca-per-rilanciare-la-dieta-mediterranea/" rel="bookmark" class="td-image-wrap" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea"><img width="218" height="130" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea.jpg 744w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-300x179.jpg 300w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-600x359.jpg 600w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-740x445.jpg 740w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-350x209.jpg 350w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/21/chili-di-troppo-giovani-di-italia-e-spagna-sovrappeso-per-il-42-ed-obesi-20-un-progetto-di-ricerca-per-rilanciare-la-dieta-mediterranea/" rel="bookmark" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea">Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/21/fao-future-food-institute-e-fondazione-prima-un-hackathon-internazionale-per-gli-obiettivi-di-sviluppo-sostenibile/" rel="bookmark" class="td-image-wrap" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/21/fao-future-food-institute-e-fondazione-prima-un-hackathon-internazionale-per-gli-obiettivi-di-sviluppo-sostenibile/" rel="bookmark" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile">FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ce575dfb941f" data-td_block_id="td_uid_17_5ce575dfb941f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ce575dfb941f" data-td_block_id="td_uid_17_5ce575dfb941f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget-odd widget-first widget-1 agricultura-advancedads widget agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/60464"><img width="370" height="230" src='https://www.agricultura.it/wp-content/uploads/2018/10/confeuro_logo_370x230.jpg' alt=''  /></a></aside><aside class="td_block_template_1 widget-even widget-2 widget widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5ce575dfc78b4_rand td-pb-border-top block7widget td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5ce575dfc78b4" ><script>var block_td_uid_20_5ce575dfc78b4 = new tdBlock();
block_td_uid_20_5ce575dfc78b4.id = "td_uid_20_5ce575dfc78b4";
block_td_uid_20_5ce575dfc78b4.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/www.agricultura.it\/category\/archivio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"8","limit":"5","offset":"","el_class":"block7widget","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","classes":"","class":"td_block_widget td_uid_20_5ce575dfc78b4_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5ce575dfc78b4_rand","tdc_css_class_style":"td_uid_20_5ce575dfc78b4_rand_style"}';
block_td_uid_20_5ce575dfc78b4.td_column_number = "1";
block_td_uid_20_5ce575dfc78b4.block_type = "td_block_7";
block_td_uid_20_5ce575dfc78b4.post_count = "5";
block_td_uid_20_5ce575dfc78b4.found_posts = "12381";
block_td_uid_20_5ce575dfc78b4.header_color = "#";
block_td_uid_20_5ce575dfc78b4.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ce575dfc78b4.max_num_pages = "2477";
tdBlocksArray.push(block_td_uid_20_5ce575dfc78b4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.agricultura.it/category/archivio/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=td_uid_20_5ce575dfc78b4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/" rel="bookmark" class="td-image-wrap" title="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/05/patrizia_zambon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/22/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia/" rel="bookmark" title="Il Veneto con Patrizia Zambon vince ad Amatrice la finale dell’Agrichef Festival della Cia">Il Veneto con Patrizia Zambon vince ad...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T10:27:34+00:00" >22 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/22/da-ue-ok-definitivo-divieto-plastiche-monouso-dal-2021-gallinella-buona-notizia-ma-occorre-fare-di-piu-con-un-prelievo-ecologico-sulla-plastica-oltre-200-milioni-di-euro-allanno-per-final/" rel="bookmark" class="td-image-wrap" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2018/03/FILIPPO-gallinella-678x381-534x381.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/22/da-ue-ok-definitivo-divieto-plastiche-monouso-dal-2021-gallinella-buona-notizia-ma-occorre-fare-di-piu-con-un-prelievo-ecologico-sulla-plastica-oltre-200-milioni-di-euro-allanno-per-final/" rel="bookmark" title="Da Ue ok definitivo divieto plastiche monouso dal 2021. Gallinella: Buona notizia, ma occorre fare di più">Da Ue ok definitivo divieto plastiche monouso...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-22T10:15:28+00:00" >22 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/21/chili-di-troppo-giovani-di-italia-e-spagna-sovrappeso-per-il-42-ed-obesi-20-un-progetto-di-ricerca-per-rilanciare-la-dieta-mediterranea/" rel="bookmark" class="td-image-wrap" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea"><img width="100" height="60" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea.jpg 744w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-300x179.jpg 300w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-600x359.jpg 600w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-740x445.jpg 740w, https://www.agricultura.it/wp-content/uploads/2017/02/dieta-mediterranea-350x209.jpg 350w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/21/chili-di-troppo-giovani-di-italia-e-spagna-sovrappeso-per-il-42-ed-obesi-20-un-progetto-di-ricerca-per-rilanciare-la-dieta-mediterranea/" rel="bookmark" title="Chili di troppo. Giovani di Italia e Spagna sovrappeso (per il 42%) ed obesi (20%): un progetto di ricerca per rilanciare la Dieta Mediterranea">Chili di troppo. Giovani di Italia e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T17:36:51+00:00" >21 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/21/fao-future-food-institute-e-fondazione-prima-un-hackathon-internazionale-per-gli-obiettivi-di-sviluppo-sostenibile/" rel="bookmark" class="td-image-wrap" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/05/D6xzFKEXsAEPvnF-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/21/fao-future-food-institute-e-fondazione-prima-un-hackathon-internazionale-per-gli-obiettivi-di-sviluppo-sostenibile/" rel="bookmark" title="FAO, Future Food Institute e Fondazione PRIMA. Un Hackathon internazionale per gli Obiettivi di Sviluppo Sostenibile">FAO, Future Food Institute e Fondazione PRIMA....</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T13:52:43+00:00" >21 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/05/21/biodiversita-in-agricoltura-la-corte-dei-conti-europea-esamina-il-contributo-dellue/" rel="bookmark" class="td-image-wrap" title="Biodiversità in agricoltura. La Corte dei conti europea esamina il contributo dell’UE"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/piantina_biodiversità-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/piantina_biodiversità-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/05/piantina_biodiversità-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Biodiversità in agricoltura. La Corte dei conti europea esamina il contributo dell’UE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/05/21/biodiversita-in-agricoltura-la-corte-dei-conti-europea-esamina-il-contributo-dellue/" rel="bookmark" title="Biodiversità in agricoltura. La Corte dei conti europea esamina il contributo dell’UE">Biodiversità in agricoltura. La Corte dei conti...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T13:23:35+00:00" >21 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget-even widget-last widget-4 agricultura-advancedads widget agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/64726"><img width="370" height="280" src='https://www.agricultura.it/wp-content/uploads/2019/01/370x280_Mascus-1.gif' alt=''  /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/agricultura.it" target="_blank">@agricultura.it</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_21_5ce575dfcb299_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ce575dfcb299" ><div class="td-block-title-wrap"></div><div id=td_uid_21_5ce575dfcb299 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache_updated -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwB7v_1nvcU" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/vp/86152b836387c03f6218280aae175dcc/5D655A91/t51.2885-15/sh0.08/e35/c126.0.828.828/s640x640/56215351_398248867677845_3294025355645598896_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BvtZRSknUcq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/vp/b8a3efeee19f51c09b8242dcb7022177/5D826EB2/t51.2885-15/sh0.08/e35/s640x640/54511592_620444098433209_5531827974301710746_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BvtYXaaHhr1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/vp/095ac10e1c4d942c426671d1635c8be4/5D6028FC/t51.2885-15/e35/56616342_129630968115481_8110367090052871856_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BvoTqi9HEGE" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/vp/0913ed954c2dbd4eac1bc07d6a94981c/5D79F7BC/t51.2885-15/sh0.08/e35/c105.0.869.869a/s640x640/53609602_2041666832618581_8698231996216600272_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bvmj_wAnofq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/vp/531a828ba83e998bbe96829545f2daa5/5D7B723E/t51.2885-15/sh0.08/e35/c72.0.935.935a/s640x640/54277693_135278684194031_5944668309395130020_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bvlr-5HHfTX" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/vp/c1626b2d413dd683a78ce49ac54f609a/5D9B27F4/t51.2885-15/sh0.08/e35/s640x640/53502897_558792671272642_2008079787064181111_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-first widget-1 menu-redazione widget widget_nav_menu"><h4 class="block-title"><span>REDAZIONE</span></h4><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/79731950" class="iubenda-white iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="544" height="95" src="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png 544w, https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white-300x52.png 300w" sizes="(max-width: 544px) 100vw, 544px" />
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="67244" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5ce575e0b1fe1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}
</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.agricultura.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"5b2b3508ed"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2019\/05\/22\/il-veneto-con-patrizia-zambon-vince-ad-amatrice-la-finale-dellagrichef-festival-della-cia\/","stats_nonce":"165422760b","subscribe_nonce":"49f900a775","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.agricultura.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'151864609',post:'67244',tz:'2',srv:'www.agricultura.it'} ]);
	_stq.push([ 'clickTrackerInit', '151864609', '67244' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ce575e0b2917"></textarea>
						<div id="td_live_css_uid_1_5ce575e0b2917" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ce575e0b2917');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ce575e0b2917");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>