<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate | Agricultura.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='69107';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg" /><link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate | Agricultura.it" />
<meta property="og:description" content="«Mentre il suo governo vuole aumentare l&#8217;Iva su carne e pesce il ministro Bellanova pensa al vestito giusto da indossare. La invitiamo a lavorare per i nostri allevatori, i nostri pescatori e per tutti gli italiani, non a perdere tempo in futili azioni». E&#8217; quanto ha dichiarato oggi l&#8217;ex ministro delle Politiche Agricole, Gian Marco &hellip;" />
<meta property="og:url" content="https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/" />
<meta property="og:site_name" content="Agricultura.it" />
<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
<meta property="article:tag" content="aumento iva" />
<meta property="article:tag" content="bellanova italia viva" />
<meta property="article:tag" content="gian marco centinaio" />
<meta property="article:tag" content="governo conte bis" />
<meta property="article:tag" content="in evidenza" />
<meta property="article:tag" content="lega" />
<meta property="article:tag" content="teresa bellanova" />
<meta property="article:section" content="Dai Campi" />
<meta property="article:published_time" content="2019-09-28T15:04:01+00:00" />
<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg" />
<meta property="og:image:secure_url" content="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="«Mentre il suo governo vuole aumentare l&#8217;Iva su carne e pesce il ministro Bellanova pensa al vestito giusto da indossare. La invitiamo a lavorare per i nostri allevatori, i nostri pescatori e per tutti gli italiani, non a perdere tempo in futili azioni». E&#8217; quanto ha dichiarato oggi l&#8217;ex ministro delle Politiche Agricole, Gian Marco [&hellip;]" />
<meta name="twitter:title" content="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate | Agricultura.it" />
<meta name="twitter:site" content="@AgriculturaIT" />
<meta name="twitter:image" content="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg" />
<meta name="twitter:creator" content="@AgriculturaIT" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricultura.it/#organization","name":"Agricultura.it | Il giornale dell'agricoltura italiana","url":"https://www.agricultura.it/","sameAs":["https://www.facebook.com/agricultura.it/","https://www.instagram.com/agricultura.it/","https://www.youtube.com/user/agriculturait","https://twitter.com/AgriculturaIT"],"logo":{"@type":"ImageObject","@id":"https://www.agricultura.it/#logo","url":"https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png","width":544,"height":95,"caption":"Agricultura.it | Il giornale dell'agricoltura italiana"},"image":{"@id":"https://www.agricultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.agricultura.it/#website","url":"https://www.agricultura.it/","name":"Agricultura.it | Il giornale dell'agricoltura italiana","publisher":{"@id":"https://www.agricultura.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.agricultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/#primaryimage","url":"https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg","width":800,"height":394},{"@type":"WebPage","@id":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/#webpage","url":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/","inLanguage":"it-IT","name":"Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate | Agricultura.it","isPartOf":{"@id":"https://www.agricultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/#primaryimage"},"datePublished":"2019-09-28T15:04:01+00:00","dateModified":"2019-09-28T15:04:01+00:00"},{"@type":"Article","@id":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/#article","isPartOf":{"@id":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/#webpage"},"author":{"@id":"https://www.agricultura.it/#/schema/person/943b6d679e6a7b3fc18a4c7cc678741f"},"headline":"Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate","datePublished":"2019-09-28T15:04:01+00:00","dateModified":"2019-09-28T15:04:01+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/#webpage"},"publisher":{"@id":"https://www.agricultura.it/#organization"},"image":{"@id":"https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/#primaryimage"},"keywords":"aumento iva,bellanova italia viva,gian marco centinaio,governo conte bis,in evidenza,lega,teresa bellanova","articleSection":"Dai Campi"},{"@type":["Person"],"@id":"https://www.agricultura.it/#/schema/person/943b6d679e6a7b3fc18a4c7cc678741f","name":"Agricultura.it","image":{"@type":"ImageObject","@id":"https://www.agricultura.it/#authorlogo","url":"https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152-96x96.png","caption":"Agricultura.it"},"description":"Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosit\u00e0, appuntamenti enogastronomici e itinerari all'aria aperta.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=5.2.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.agricultura.it/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.agricultura.it/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.agricultura.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/pahcVb-hYD' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F09%2F28%2Fiva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F09%2F28%2Fiva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"e02b5ee855","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1477342,"cookiePolicyId":79731950, "banner":{ "slideDown":false,"applyStyles":false } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.agricultura.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/",
                                "name": "Cronache"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/daicampi/",
                                "name": "Dai Campi"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/",
                                "name": "Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-69107 single-format-standard et_bloom category-daicampi iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato 28 Settembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8f949f90434_rand td_block_template_1"><div class="td-all-devices agricultura-advancedads-header">
<div style="text-align: center; " id="agricultura-1572149927"><a data-bid="1" href="https://www.agricultura.it/linkout/63454"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2018/12/cervim_banner_1170x165-1.jpg' alt=''  style="display: inline-block;"/></a></div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8f949f9244d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d8f949f9244d" ><script>var block_td_uid_2_5d8f949f9244d = new tdBlock();
block_td_uid_2_5d8f949f9244d.id = "td_uid_2_5d8f949f9244d";
block_td_uid_2_5d8f949f9244d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d8f949f9244d_rand","tdc_css_class":"td_uid_2_5d8f949f9244d_rand","tdc_css_class_style":"td_uid_2_5d8f949f9244d_rand_style"}';
block_td_uid_2_5d8f949f9244d.td_column_number = "3";
block_td_uid_2_5d8f949f9244d.block_type = "td_block_mega_menu";
block_td_uid_2_5d8f949f9244d.post_count = "4";
block_td_uid_2_5d8f949f9244d.found_posts = "10389";
block_td_uid_2_5d8f949f9244d.header_color = "";
block_td_uid_2_5d8f949f9244d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8f949f9244d.max_num_pages = "2598";
tdBlocksArray.push(block_td_uid_2_5d8f949f9244d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d8f949f9244d" id="td_uid_3_5d8f949f92d92" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_4_5d8f949f92dd1" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="57" href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_5_5d8f949f92e0c" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="59" href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_6_5d8f949f92e41" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="55" href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_7_5d8f949f92e74" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="73" href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_8_5d8f949f92ea5" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="75" href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_9_5d8f949f92ed6" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="74" href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_10_5d8f949f92f08" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="56" href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-td_uid_2_5d8f949f9244d"  id="td_uid_11_5d8f949f92f47" data-td_block_id="td_uid_2_5d8f949f9244d" data-td_filter_value="54" href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=td_uid_2_5d8f949f9244d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/" rel="bookmark" class="td-image-wrap" title="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/" rel="bookmark" title="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate">Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/28/aperta-la-45esima-fiera-agroalimentare-mediterranea-di-ragusa-allinsegna-della-zootecnia-sostenibile/" rel="bookmark" class="td-image-wrap" title="Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della zootecnia sostenibile"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2016/06/mucche_latte-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2016/06/mucche_latte-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2016/06/mucche_latte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della zootecnia sostenibile"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/" class="td-post-category">Zootecnia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/28/aperta-la-45esima-fiera-agroalimentare-mediterranea-di-ragusa-allinsegna-della-zootecnia-sostenibile/" rel="bookmark" title="Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della zootecnia sostenibile">Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/28/friuli-venezia-giulianon-si-arresta-il-consumo-di-suolo-confagricoltura-aggredite-le-aree-piu-vocate-allagricoltura/" rel="bookmark" class="td-image-wrap" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/28/friuli-venezia-giulianon-si-arresta-il-consumo-di-suolo-confagricoltura-aggredite-le-aree-piu-vocate-allagricoltura/" rel="bookmark" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura">Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/27/ogm-basta-la-parola-in-italia-non-possiamo-coltivarlo-ma-importiamo-mais-per-un-miliardo-di-euro-e-60-varieta-ogm-per-il-consumo-umano/" rel="bookmark" class="td-image-wrap" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/27/ogm-basta-la-parola-in-italia-non-possiamo-coltivarlo-ma-importiamo-mais-per-un-miliardo-di-euro-e-60-varieta-ogm-per-il-consumo-umano/" rel="bookmark" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano">OGM. In Italia non possiamo coltivarlo ma importiamo mais per un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8f949f9244d" data-td_block_id="td_uid_2_5d8f949f9244d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d8f949f9244d" data-td_block_id="td_uid_2_5d8f949f9244d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5d8f949fa153f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d8f949fa153f" ><script>var block_td_uid_12_5d8f949fa153f = new tdBlock();
block_td_uid_12_5d8f949fa153f.id = "td_uid_12_5d8f949fa153f";
block_td_uid_12_5d8f949fa153f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5d8f949fa153f_rand","tdc_css_class":"td_uid_12_5d8f949fa153f_rand","tdc_css_class_style":"td_uid_12_5d8f949fa153f_rand_style"}';
block_td_uid_12_5d8f949fa153f.td_column_number = "3";
block_td_uid_12_5d8f949fa153f.block_type = "td_block_mega_menu";
block_td_uid_12_5d8f949fa153f.post_count = "4";
block_td_uid_12_5d8f949fa153f.found_posts = "439";
block_td_uid_12_5d8f949fa153f.header_color = "";
block_td_uid_12_5d8f949fa153f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d8f949fa153f.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_12_5d8f949fa153f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5d8f949fa153f" id="td_uid_13_5d8f949fa1fd3" data-td_block_id="td_uid_12_5d8f949fa153f" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-td_uid_12_5d8f949fa153f"  id="td_uid_14_5d8f949fa201f" data-td_block_id="td_uid_12_5d8f949fa153f" data-td_filter_value="72" href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-td_uid_12_5d8f949fa153f"  id="td_uid_15_5d8f949fa2065" data-td_block_id="td_uid_12_5d8f949fa153f" data-td_filter_value="71" href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></div></div><div id=td_uid_12_5d8f949fa153f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/17/simbiosi-il-vino-affinato-con-le-ostriche-nelle-acque-della-sacca-di-goro/" rel="bookmark" class="td-image-wrap" title="Simbiosi, il vino affinato con le ostriche nelle acque della sacca di Goro"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/09/hqdefault-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/09/hqdefault-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/09/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Simbiosi, il vino affinato con le ostriche nelle acque della sacca di Goro"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/17/simbiosi-il-vino-affinato-con-le-ostriche-nelle-acque-della-sacca-di-goro/" rel="bookmark" title="Simbiosi, il vino affinato con le ostriche nelle acque della sacca di Goro">Simbiosi, il vino affinato con le ostriche nelle acque della sacca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/07/25/promozione-made-in-italy-centinaio-una-web-e-app-con-299-prodotti-agroalimentari-e-524-vini/" rel="bookmark" class="td-image-wrap" title="Promozione Made in Italy. Centinaio: una web e app con 299 prodotti agroalimentari e 524 vini"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/07/centinaio_ministro-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/07/centinaio_ministro-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/07/centinaio_ministro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promozione Made in Italy. Centinaio: una web e app con 299 prodotti agroalimentari e 524 vini"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/07/25/promozione-made-in-italy-centinaio-una-web-e-app-con-299-prodotti-agroalimentari-e-524-vini/" rel="bookmark" title="Promozione Made in Italy. Centinaio: una web e app con 299 prodotti agroalimentari e 524 vini">Promozione Made in Italy. Centinaio: una web e app con 299&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/07/07/festa-unesco-per-il-governatore-luca-zaia-prosecco-come-babilonia-e-patrimonio-umanita/" rel="bookmark" class="td-image-wrap" title="Festa Unesco per il governatore Luca Zaia: Prosecco come Babilonia è Patrimonio Umanità"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/07/sddefault-2-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/07/sddefault-2-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/07/sddefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festa Unesco per il governatore Luca Zaia: Prosecco come Babilonia è Patrimonio Umanità"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/07/07/festa-unesco-per-il-governatore-luca-zaia-prosecco-come-babilonia-e-patrimonio-umanita/" rel="bookmark" title="Festa Unesco per il governatore Luca Zaia: Prosecco come Babilonia è Patrimonio Umanità">Festa Unesco per il governatore Luca Zaia: Prosecco come Babilonia è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/07/07/festa-unesco-per-le-colline-del-prosecco-centinaio-giornata-storica-per-veneto-e-italia-intera/" rel="bookmark" class="td-image-wrap" title="Festa Unesco per le colline del Prosecco. Centinaio: giornata storica per Veneto e Italia intera"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/07/sddefault-1-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/07/sddefault-1-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/07/sddefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festa Unesco per le colline del Prosecco. Centinaio: giornata storica per Veneto e Italia intera"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/07/07/festa-unesco-per-le-colline-del-prosecco-centinaio-giornata-storica-per-veneto-e-italia-intera/" rel="bookmark" title="Festa Unesco per le colline del Prosecco. Centinaio: giornata storica per Veneto e Italia intera">Festa Unesco per le colline del Prosecco. Centinaio: giornata storica per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d8f949fa153f" data-td_block_id="td_uid_12_5d8f949fa153f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d8f949fa153f" data-td_block_id="td_uid_12_5d8f949fa153f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dai Campi" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                


    <article id="post-69107" class="post-69107 post type-post status-publish format-standard has-post-thumbnail category-daicampi tag-aumento-iva tag-bellanova-italia-viva tag-gian-marco-centinaio tag-governo-conte-bis tag-in-evidenza tag-lega tag-teresa-bellanova citta-roma" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header">



            <ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></li></ul>


            <header class="td-post-title">

                <h1 class="entry-title">Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate</h1>




                




                <div class="td-module-meta-info">
                
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>
                    <a href="https://www.agricultura.it/citta/roma/" rel="tag">Roma</a> 
                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-28T17:04:01+00:00" >28 Settembre 2019</time></span>
                    
                    
                </div>



            </header>



        </div>



        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2019%2F09%2F28%2Fiva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iva.+Centinaio+%28Lega%29%3A+per+carne+e+pesce+aumento+vergognoso.+Bellanova+si+occupi+di+problemi+Paese+e+non+di+sfilate&url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F09%2F28%2Fiva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate %0A%0A https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/&title=Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/&text=Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>




        <div class="td-post-content">



        <div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg" data-caption=""><img width="696" height="343" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-696x343.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-696x343.jpg 696w, https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-300x148.jpg 300w, https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-768x378.jpg 768w, https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-324x160.jpg 324w, https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-610x300.jpg 610w, https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="centinaio_microfono"/></a></div>
            <div>


        
            <p>«Mentre il suo governo vuole aumentare l’Iva su carne e pesce il ministro Bellanova pensa al vestito giusto da indossare. La invitiamo a lavorare per i nostri allevatori, i nostri pescatori e per tutti gli italiani, non a perdere tempo in futili azioni». E’ quanto ha dichiarato oggi l’ex ministro delle Politiche Agricole, <strong>Gian Marco Centinaio</strong> (Lega), attaccando il successore al Mipaaf, <strong>Teresa Bellanova.</strong></p>
<p>«Apprendiamo infatti – ha aggiunto il senatore leghista – da alcuni quotidiani che il governo giallo-fucsia è pronto ad alzare l’Iva di ben 3 punti su carne, pesce, pollame, salumi e crostacei. L’inganno di Pd e 5stelle è servito a tavola e tutti gli italiani si troveranno a pagare di più per una bistecca o un’orata. I conti non tornano visto che il super inciucio Pd M5s è sorto al grido di “fermiamo l’innalzamento dell’Iva” mentre poi ci troviamo un aumento di 3 punti su prodotti primari come carne e pesce. Una stangata che peserà soprattutto su chi è già in difficoltà. È risaputo infatti che i primi beni ad essere tagliati in caso di crisi sono quelli alimentari. A causa di questo governo avremo un’Italia più povera, più aziende in crisi e un’alimentazione meno equilibrata e variata per molti italiani».</p><div class="agricultura-post-orizzontale" id="agricultura-220340562"><div style="text-align: center; " id="agricultura-1069073309"><a data-bid="1" href="https://www.agricultura.it/linkout/67535"><img width="1170" height="165" src="https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165.jpg" alt="" srcset="https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165.jpg 1170w, https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165-300x42.jpg 300w, https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165-768x108.jpg 768w, https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165-1024x144.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165-696x98.jpg 696w, https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165-1068x151.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2019/06/BANNER-1170x165-610x86.jpg 610w" sizes="(max-width: 1170px) 100vw, 1170px" style="display: inline-block;"></a></div></div>
<p> </p>
<p> </p>
<p> </p>
<span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5d8f949faba02_rand td_block_template_1"><div class="td-all-devices agricultura-advancedads-header">
<div style="text-align: center; " id="agricultura-829657618"><a data-bid="1" href="https://www.agricultura.it/linkout/67864"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2018/12/cervim_banner_1170x165-1.jpg' alt=''  style="display: inline-block;"/></a></div>
</div></div> 
		 
            
            </div>

        </div>





        <footer>

            
            


            <div class="td-post-source-tags">

                
                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/aumento-iva/">aumento iva</a></li><li><a href="https://www.agricultura.it/tag/bellanova-italia-viva/">bellanova italia viva</a></li><li><a href="https://www.agricultura.it/tag/gian-marco-centinaio/">gian marco centinaio</a></li><li><a href="https://www.agricultura.it/tag/governo-conte-bis/">governo conte bis</a></li><li><a href="https://www.agricultura.it/tag/in-evidenza/">in evidenza</a></li><li><a href="https://www.agricultura.it/tag/lega/">lega</a></li><li><a href="https://www.agricultura.it/tag/teresa-bellanova/">teresa bellanova</a></li></ul>
            </div>



            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2019%2F09%2F28%2Fiva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Iva.+Centinaio+%28Lega%29%3A+per+carne+e+pesce+aumento+vergognoso.+Bellanova+si+occupi+di+problemi+Paese+e+non+di+sfilate&url=https%3A%2F%2Fwww.agricultura.it%2F2019%2F09%2F28%2Fiva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate %0A%0A https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/&title=Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/&text=Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2019/09/28/aperta-la-45esima-fiera-agroalimentare-mediterranea-di-ragusa-allinsegna-della-zootecnia-sostenibile/">Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della zootecnia sostenibile</a></div></div><div class="td-next-prev-separator"></div></div>
            <div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152-96x96.png' srcset='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="datePublished" content="2019-09-28T17:04:01+00:00"><meta itemprop="dateModified" content="2019-09-28T17:04:01+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="394"></span>
        </footer>



    </article> <!-- /.post -->



    <div class="td_block_wrap td_block_related_posts td_uid_17_5d8f949fad336_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5d8f949fad336" ><script>var block_td_uid_17_5d8f949fad336 = new tdBlock();
block_td_uid_17_5d8f949fad336.id = "td_uid_17_5d8f949fad336";
block_td_uid_17_5d8f949fad336.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5d8f949fad336_rand","td_column_number":3,"live_filter_cur_post_id":69107,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5d8f949fad336_rand","tdc_css_class_style":"td_uid_17_5d8f949fad336_rand_style"}';
block_td_uid_17_5d8f949fad336.td_column_number = "3";
block_td_uid_17_5d8f949fad336.block_type = "td_block_related_posts";
block_td_uid_17_5d8f949fad336.post_count = "3";
block_td_uid_17_5d8f949fad336.found_posts = "6067";
block_td_uid_17_5d8f949fad336.header_color = "";
block_td_uid_17_5d8f949fad336.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d8f949fad336.max_num_pages = "2023";
tdBlocksArray.push(block_td_uid_17_5d8f949fad336);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5d8f949fad789" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5d8f949fad336" href="#">ARTICOLI CORRELATI</a><a id="td_uid_19_5d8f949fad78e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5d8f949fad336" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_17_5d8f949fad336 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/28/friuli-venezia-giulianon-si-arresta-il-consumo-di-suolo-confagricoltura-aggredite-le-aree-piu-vocate-allagricoltura/" rel="bookmark" class="td-image-wrap" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/28/friuli-venezia-giulianon-si-arresta-il-consumo-di-suolo-confagricoltura-aggredite-le-aree-piu-vocate-allagricoltura/" rel="bookmark" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura">Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/27/ogm-basta-la-parola-in-italia-non-possiamo-coltivarlo-ma-importiamo-mais-per-un-miliardo-di-euro-e-60-varieta-ogm-per-il-consumo-umano/" rel="bookmark" class="td-image-wrap" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/27/ogm-basta-la-parola-in-italia-non-possiamo-coltivarlo-ma-importiamo-mais-per-un-miliardo-di-euro-e-60-varieta-ogm-per-il-consumo-umano/" rel="bookmark" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano">OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/27/sciopero-per-il-clima-assosementi-linnovazione-vegetale-puo-aiutare-a-far-fronte-sfide-cambiamento-climatico/" rel="bookmark" class="td-image-wrap" title="Sciopero per il clima. Assosementi: l&#8217;innovazione vegetale può aiutare a far fronte sfide cambiamento climatico"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/05/grano_tenero-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/05/grano_tenero-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/05/grano_tenero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sciopero per il clima. Assosementi: l&#8217;innovazione vegetale può aiutare a far fronte sfide cambiamento climatico"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/27/sciopero-per-il-clima-assosementi-linnovazione-vegetale-puo-aiutare-a-far-fronte-sfide-cambiamento-climatico/" rel="bookmark" title="Sciopero per il clima. Assosementi: l&#8217;innovazione vegetale può aiutare a far fronte sfide cambiamento climatico">Sciopero per il clima. Assosementi: l&#8217;innovazione vegetale può aiutare a far fronte sfide cambiamento climatico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d8f949fad336" data-td_block_id="td_uid_17_5d8f949fad336"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d8f949fad336" data-td_block_id="td_uid_17_5d8f949fad336"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget-odd widget-first widget-1 agricultura-advancedads widget agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/61487"><img width="370" height="230" src='https://www.agricultura.it/wp-content/uploads/2018/11/confeuro_logo-scritta_370x230.jpg' alt=''  /></a></aside><aside class="td_block_template_1 widget-even widget-2 widget widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5d8f949fafafc_rand td-pb-border-top block7widget td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d8f949fafafc" ><script>var block_td_uid_20_5d8f949fafafc = new tdBlock();
block_td_uid_20_5d8f949fafafc.id = "td_uid_20_5d8f949fafafc";
block_td_uid_20_5d8f949fafafc.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/www.agricultura.it\/category\/archivio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"8","limit":"5","offset":"","el_class":"block7widget","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","classes":"","class":"td_block_widget td_uid_20_5d8f949fafafc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5d8f949fafafc_rand","tdc_css_class_style":"td_uid_20_5d8f949fafafc_rand_style"}';
block_td_uid_20_5d8f949fafafc.td_column_number = "1";
block_td_uid_20_5d8f949fafafc.block_type = "td_block_7";
block_td_uid_20_5d8f949fafafc.post_count = "5";
block_td_uid_20_5d8f949fafafc.found_posts = "12909";
block_td_uid_20_5d8f949fafafc.header_color = "#";
block_td_uid_20_5d8f949fafafc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d8f949fafafc.max_num_pages = "2582";
tdBlocksArray.push(block_td_uid_20_5d8f949fafafc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.agricultura.it/category/archivio/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=td_uid_20_5d8f949fafafc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/" rel="bookmark" class="td-image-wrap" title="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/02/centinaio_microfono-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/28/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate/" rel="bookmark" title="Iva. Centinaio (Lega): per carne e pesce aumento vergognoso. Bellanova si occupi di problemi Paese e non di sfilate">Iva. Centinaio (Lega): per carne e pesce...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T17:04:01+00:00" >28 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/28/aperta-la-45esima-fiera-agroalimentare-mediterranea-di-ragusa-allinsegna-della-zootecnia-sostenibile/" rel="bookmark" class="td-image-wrap" title="Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della zootecnia sostenibile"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2016/06/mucche_latte-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2016/06/mucche_latte-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2016/06/mucche_latte-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della zootecnia sostenibile"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/28/aperta-la-45esima-fiera-agroalimentare-mediterranea-di-ragusa-allinsegna-della-zootecnia-sostenibile/" rel="bookmark" title="Aperta la 45esima Fiera Agroalimentare Mediterranea  di Ragusa all’insegna della zootecnia sostenibile">Aperta la 45esima Fiera Agroalimentare Mediterranea ...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/" class="td-post-category">Zootecnia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T07:51:24+00:00" >28 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/28/friuli-venezia-giulianon-si-arresta-il-consumo-di-suolo-confagricoltura-aggredite-le-aree-piu-vocate-allagricoltura/" rel="bookmark" class="td-image-wrap" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/09/Philip-Thurn-Valsassina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/28/friuli-venezia-giulianon-si-arresta-il-consumo-di-suolo-confagricoltura-aggredite-le-aree-piu-vocate-allagricoltura/" rel="bookmark" title="Friuli Venezia Giulia,non si arresta il consumo di suolo. Confagricoltura: aggredite le aree più vocate all’agricoltura">Friuli Venezia Giulia,non si arresta il consumo...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T07:10:58+00:00" >28 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/27/ogm-basta-la-parola-in-italia-non-possiamo-coltivarlo-ma-importiamo-mais-per-un-miliardo-di-euro-e-60-varieta-ogm-per-il-consumo-umano/" rel="bookmark" class="td-image-wrap" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/09/polenta-OGM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/27/ogm-basta-la-parola-in-italia-non-possiamo-coltivarlo-ma-importiamo-mais-per-un-miliardo-di-euro-e-60-varieta-ogm-per-il-consumo-umano/" rel="bookmark" title="OGM. In Italia non possiamo coltivarlo ma importiamo mais per un miliardo di euro e 60 varietà gm per il consumo umano">OGM. In Italia non possiamo coltivarlo ma...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T21:46:53+00:00" >27 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2019/09/27/https-www-agricultura-it-2019-09-27-asta-mezzi-agricoli-a-caorso-il-3-ottobre-la-data-della-terza-asta-italiana-targata-ritchie-bros/" rel="bookmark" class="td-image-wrap" title="Asta mezzi agricoli. A Caorso il 3 ottobre la terza data italiana targata Ritchie Bros"><img width="100" height="67" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large.jpg 1620w, https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large-300x200.jpg 300w, https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large-768x512.jpg 768w, https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large-1024x683.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large-600x400.jpg 600w, https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large-1170x780.jpg 1170w, https://www.agricultura.it/wp-content/uploads/2016/12/5D1A3765-Large-740x494.jpg 740w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Asta mezzi agricoli. A Caorso il 3 ottobre la terza data italiana targata Ritchie Bros"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2019/09/27/https-www-agricultura-it-2019-09-27-asta-mezzi-agricoli-a-caorso-il-3-ottobre-la-data-della-terza-asta-italiana-targata-ritchie-bros/" rel="bookmark" title="Asta mezzi agricoli. A Caorso il 3 ottobre la terza data italiana targata Ritchie Bros">Asta mezzi agricoli. A Caorso il 3...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/rubriche/agenda/" class="td-post-category">Agenda</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T17:45:47+00:00" >27 Settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget-even widget-last widget-4 agricultura-advancedads widget agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/64726"><img width="370" height="280" src='https://www.agricultura.it/wp-content/uploads/2019/01/370x280_Mascus-1.gif' alt=''  /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/agricultura.it" target="_blank">@agricultura.it</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_21_5d8f949fb2c02_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d8f949fb2c02" ><div class="td-block-title-wrap"></div><div id=td_uid_21_5d8f949fb2c02 class="td-instagram-wrap td_block_inner td-column-1"></div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-first widget-1 menu-redazione widget widget_nav_menu"><h4 class="block-title"><span>REDAZIONE</span></h4><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/79731950" class="iubenda-white iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="544" height="95" src="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png 544w, https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white-300x52.png 300w" sizes="(max-width: 544px) 100vw, 544px" />
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="69107" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d8f94a059210
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}
</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.agricultura.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"a2ecdc6ee8"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2019\/09\/28\/iva-centinaio-lega-per-carne-e-pesce-aumento-vergognoso-bellanova-si-occupi-di-problemi-paese-e-non-di-sfilate\/","stats_nonce":"2793a0d8d8","subscribe_nonce":"3ba5a2d42e","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.agricultura.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'151864609',post:'69107',tz:'2',srv:'www.agricultura.it'} ]);
	_stq.push([ 'clickTrackerInit', '151864609', '69107' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8f94a059877"></textarea>
						<div id="td_live_css_uid_1_5d8f94a059877" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8f94a059877');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8f94a059877");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>