<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='89462';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2020/12/agricultura_favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="“Grazie alla sua grande biodiversità l’Italia presenta una naturale vocazione per l’agricoltura biologica" />
	<link rel="canonical" href="https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti" />
	<meta property="og:description" content="“Grazie alla sua grande biodiversità l’Italia presenta una naturale vocazione per l’agricoltura biologica" />
	<meta property="og:url" content="https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" />
	<meta property="og:site_name" content="Agricultura.it" />
	<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
	<meta property="article:published_time" content="2021-09-10T12:58:53+00:00" />
	<meta property="article:modified_time" content="2021-09-10T13:00:10+00:00" />
	<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco.jpg" />
	<meta property="og:image:width" content="1296" />
	<meta property="og:image:height" content="972" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AgriculturaIT" />
	<meta name="twitter:site" content="@AgriculturaIT" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Agricultura.it" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- agricultura.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=5.8.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.agricultura.it/wp-content/plugins/td-newsletter/style.css?ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=11.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=11.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.agricultura.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b511f8c2778c2a3cb2d96b70ab83651f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.8.1' id='datepicker-js'></script>
<link rel="https://api.w.org/" href="https://www.agricultura.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricultura.it/wp-json/wp/v2/posts/89462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.agricultura.it/?p=89462' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F09%2F10%2Fbiologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F09%2F10%2Fbiologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style><link rel="preload" href="https://www.agricultura.it/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4bcc5da852","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"4bcc5da852","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"4bcc5da852","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":89462};
    </script>
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
                .qc-cmp-ui {
                    background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #fff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
    </style>

<script data-ad-client="ca-pub-9841598517909462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.agricultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/",
                    "name": "Cronache"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/daicampi/",
                    "name": "Dai Campi"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/",
                    "name": "Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #61b734;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #61b734;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #61b734;
                }
                .tdm-btn-style1 {
					background-color: #61b734;
				}
				.tdm-btn-style2:before {
				    border-color: #61b734;
				}
				.tdm-btn-style2 {
				    color: #61b734;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #61b734;
                    -moz-box-shadow: 0 2px 16px #61b734;
                    box-shadow: 0 2px 16px #61b734;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #61b734;
                    -moz-box-shadow: 0 4px 26px #61b734;
                    box-shadow: 0 4px 26px #61b734;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-89462 single-format-standard td-standard-pack et_bloom biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti global-block-template-1 aa-prefix-agricultura- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/food/">Food</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/meccanizzazione/">Meccanizzazione</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79295"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
	<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
	<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li id="menu-item-82287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75480"><a href="https://www.agricultura.it/upa-siena/">UPA SIENA</a></li>
	<li id="menu-item-81395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
<li id="menu-item-80658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80658"><a href="#">PSR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li id="menu-item-80661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li id="menu-item-80660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li id="menu-item-80662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li id="menu-item-80663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li id="menu-item-80664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li id="menu-item-80665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li id="menu-item-80666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li id="menu-item-80667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li id="menu-item-80668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li id="menu-item-80669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li id="menu-item-80670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li id="menu-item-80671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li id="menu-item-80672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li id="menu-item-80673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li id="menu-item-80674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li id="menu-item-80675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li id="menu-item-80676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li id="menu-item-80677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li id="menu-item-80678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li id="menu-item-80679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li id="menu-item-85072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85072"><a href="https://www.agricultura.it/aziende-e-prodotti-archivio/">Aziende e prodotti</a></li>
<li id="menu-item-79327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-79321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato 11 Settembre 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices agricultura-advancedads-header">

</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "14808";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "3702";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.agricultura.it/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="57" href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="59" href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="9000" href="https://www.agricultura.it/archivio/cronache/food/">Food</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="10301" href="https://www.agricultura.it/archivio/cronache/meccanizzazione/">Meccanizzazione</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="55" href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="73" href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="75" href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="74" href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="56" href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="54" href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/calo-drastico-della-produzione-da-20-kg-gr-1-a-500-gr-salta-la-settimana-del-miele/" rel="bookmark" class="td-image-wrap " title="Calo drastico della produzione. Da 20 kg gr/1 a 500 gr. Salta la Settimana del miele" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calo drastico della produzione. Da 20 kg gr/1 a 500 gr. Salta la Settimana del miele" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/09/api-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/" class="td-post-category">Cronache</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/calo-drastico-della-produzione-da-20-kg-gr-1-a-500-gr-salta-la-settimana-del-miele/" rel="bookmark" title="Calo drastico della produzione. Da 20 kg gr/1 a 500 gr. Salta la Settimana del miele">Calo drastico della produzione. Da 20 kg gr/1 a 500 gr&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/vino-uiv-export-da-record-per-vini-italiani-nel-primo-semestre-16-verso-quota-7-miliardi-nel-2021/" rel="bookmark" class="td-image-wrap " title="Vino, UIV: export da record per vini italiani nel primo semestre (+16%), verso quota 7 miliardi nel 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vino, UIV: export da record per vini italiani nel primo semestre (+16%), verso quota 7 miliardi nel 2021" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2017/08/elmo_vitigno_1-e1631287402708-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/vino-uiv-export-da-record-per-vini-italiani-nel-primo-semestre-16-verso-quota-7-miliardi-nel-2021/" rel="bookmark" title="Vino, UIV: export da record per vini italiani nel primo semestre (+16%), verso quota 7 miliardi nel 2021">Vino, UIV: export da record per vini italiani nel primo semestre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/albo-agromeccanici-i-vertici-di-cai-incontrano-il-senatore-vallardi/" rel="bookmark" class="td-image-wrap " title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/01/Grano-duro_trattore-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/albo-agromeccanici-i-vertici-di-cai-incontrano-il-senatore-vallardi/" rel="bookmark" title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi">Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" rel="bookmark" class="td-image-wrap " title="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="battistoni" title="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" rel="bookmark" title="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti">Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79295"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "560";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "140";
tdBlocksArray.push(block_tdi_14);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://www.agricultura.it/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="72" href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="9017" href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a><a class="mega-menu-sub-cat-tdi_14"  id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="71" href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/08/18/visite-in-cantina-destate-in-basilicata-alla-scoperta-dei-vini-baciati-dal-sole-di-fontanarosa/" rel="bookmark" class="td-image-wrap " title="Visite in cantina d&#8217;estate. In Basilicata alla scoperta dei vini baciati dal sole di Fontanarosa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Visite in cantina d&#8217;estate. In Basilicata alla scoperta dei vini baciati dal sole di Fontanarosa" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/08/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/08/18/visite-in-cantina-destate-in-basilicata-alla-scoperta-dei-vini-baciati-dal-sole-di-fontanarosa/" rel="bookmark" title="Visite in cantina d&#8217;estate. In Basilicata alla scoperta dei vini baciati dal sole di Fontanarosa">Visite in cantina d&#8217;estate. In Basilicata alla scoperta dei vini baciati&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/07/23/centro-assistenza-agricola-liberi-professionisti-20-anni-al-servizio-dellagricoltura/" rel="bookmark" class="td-image-wrap " title="Centro Assistenza Agricola Liberi Professionisti, 20 anni al servizio dell&#8217;agricoltura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Centro Assistenza Agricola Liberi Professionisti, 20 anni al servizio dell&#8217;agricoltura" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/07/maxresdefault-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/eventi/gruppo-liberi-professionisti/multimedia-gruppo-liberi-professionisti/" class="td-post-category">Multimedia Gruppo Liberi Professionisti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/07/23/centro-assistenza-agricola-liberi-professionisti-20-anni-al-servizio-dellagricoltura/" rel="bookmark" title="Centro Assistenza Agricola Liberi Professionisti, 20 anni al servizio dell&#8217;agricoltura">Centro Assistenza Agricola Liberi Professionisti, 20 anni al servizio dell&#8217;agricoltura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/07/13/peronospera-bayer-da-accrescimento-acini-a-maturazione/" rel="bookmark" class="td-image-wrap " title="Peronospera. Bayer: da accrescimento acini a maturazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Peronospera. Bayer: da accrescimento acini a maturazione" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/07/maxresdefault-1-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/tecnica/" class="td-post-category">Tecnica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/07/13/peronospera-bayer-da-accrescimento-acini-a-maturazione/" rel="bookmark" title="Peronospera. Bayer: da accrescimento acini a maturazione">Peronospera. Bayer: da accrescimento acini a maturazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/07/13/difesa-oidio-bayer-da-accrescimento-acini-a-maturazione/" rel="bookmark" class="td-image-wrap " title="Difesa Oidio. Bayer: da accrescimento acini a maturazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Difesa Oidio. Bayer: da accrescimento acini a maturazione" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/07/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/tecnica/" class="td-post-category">Tecnica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/07/13/difesa-oidio-bayer-da-accrescimento-acini-a-maturazione/" rel="bookmark" title="Difesa Oidio. Bayer: da accrescimento acini a maturazione">Difesa Oidio. Bayer: da accrescimento acini a maturazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75480"><a href="https://www.agricultura.it/upa-siena/">UPA SIENA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80658"><a href="#">PSR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85072"><a href="https://www.agricultura.it/aziende-e-prodotti-archivio/">Aziende e prodotti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dai Campi" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89462" class="post-89462 post type-post status-publish format-standard has-post-thumbnail category-daicampi tag-bio tag-biologico tag-in-evidenza tag-mipaaf" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T14:58:53+02:00" >10 Settembre 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2021%2F09%2F10%2Fbiologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti&url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F09%2F10%2Fbiologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti%2F&via=AgriculturaIT" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti %0A%0A https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/&title=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/&text=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-696x522.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-696x522.jpg 696w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-300x225.jpg 300w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-1024x768.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-768x576.jpg 768w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-1068x801.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-560x420.jpg 560w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-80x60.jpg 80w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-265x198.jpg 265w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-610x458.jpg 610w, https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco.jpg 1296w" sizes="(max-width: 696px) 100vw, 696px" alt="battistoni" title="battistoni_francesco"/></a></div>
            <!-- content --><h3>ROMA &#8211; “Grazie alla sua grande biodiversità l’Italia presenta una naturale vocazione per l’agricoltura biologica, un comparto che, nonostante le grandi difficoltà dovute nel 2020 all’emergenza sanitaria, ha dimostrato di essere vitale, continuando la sua crescita in un contesto che ha visto diverse novità aumentate come la SAU bio che ha raggiunto in Italia quota 2,1 milioni di ettari pari a circa il 17% del territorio”. E’ quanto dichiara in una nota <a href="http://www.senato.it/leg/18/BGT/Schede/Attsen/00024989.htm" target="_blank" rel="noopener"><strong>Francesco Battistoni</strong></a>, sottosegretario al Mipaaf.</h3>
<p>“A livello europeo, dopo la strategia “Farm to Fork” ed i suoi noti obiettivi, è stato varato il nuovo Piano d’Azione per la produzione biologica, con lo scopo in primis di stimolare la conversione delle aziende e la domanda dei consumatori”, prosegue Battistoni. “In Italia, in attesa della definitiva approvazione della legge quadro, che rappresenta il futuro per il settore assieme alla redazione del Piano Strategico della PAC, il PNRR ha portato in dotazione per il bio 300 milioni di euro in 5 anni. Sono questi alcuni dei punti da cui il nostro biologico può ripartire, confortato dai dati per l’anno 2020 elaborati dal SINAB (Sistema di Informazione Nazionale sull’Agricoltura Biologica) per il Mipaaf che ci confermano che il settore non solo ha retto all’urto della pandemia ed alle difficoltà oggettive che ne sono seguite ma, rispetto al 2019, è tornato a crescere in maniera evidente”.<br />
“La superficie biologica &#8211; aggiunge Battistoni &#8211; è infatti aumentata, rispetto all’anno precedente, di +5,1 punti percentuali, vale a dire di oltre 100 mila ettari e dei 2,1 milioni di ettari questi sono coltivati per il 49% di seminativi e ortaggi, per il 28% di prati e pascoli e per il 24% di colture permanenti da frutto. Nel 2020, inoltre, a crescere maggiormente sono state le superfici a vite e le colture foraggere; più contenuta la crescita degli ettari a cereali (+1%) e a olivo (+2%). L’analisi della distribuzione geografica della SAU biologica – prosegue il sottosegretario &#8211; mostra che, nel 2020, il 57% delle coltivazioni bio si trovava in 5 Regioni: Sicilia (382.798 ha), Puglia (269.497ha), Calabria (192.854 ha), Toscana (180.242) ed Emilia-Romagna (175.080)”.</p>
<p>“Rispetto al 2019, poi, la dinamica dell’evoluzione delle superfici biologiche risulta diversa da Regione a Regione. Le superfici, in termini percentuali, risultano in calo in Calabria, segnando un -7%, mentre sono aumentate in Sicilia (+3%), Puglia (+1%), Toscana (+25%) ed Emilia-Romagna (+5%). In valore assoluto, gli incrementi più consistenti, riguardano Toscana, Sardegna e Lazio, mentre le diminuzioni più marcate si verificano in Calabria, Campania e Lombardia”.</p>
<p>“Fra gli aumenti registrati sicuramente c’è da sottolineare quello degli operatori del settore che hanno raggiunto il numero di 81.731 unità, con un incremento rispetto al 2019 dell’+1,3%. Nel 2010 erano 47.663 significa che in dieci anni sono cresciuti di oltre 34.000 unità, con un aumento percentuale di oltre il 70%. Guardando al dato regionale – continua Battistoni &#8211; le Regioni che registrano il maggior numero di operatori sono la Sicilia (10.860 unità), la Calabria (10.109 unità) e la Puglia (9.267 unità), che insieme raccolgono il 37% del totale degli operatori italiani, anche se altre Regioni hanno registrato, rispetto al 2019, performance interessanti, come la Toscana (+14%), la Sardegna (+11%), il Lazio e l’Abruzzo, che crescono entrambe del 7%”.</p>
<p>“Altri due dati significativi sono quelli riservati alle importazioni e al mercato interno. Il primo è cresciuto di oltre il 10% rispetto al 2019 e tale andamento è principalmente attribuibile alla categoria dei cereali, che ha registrato un aumento delle quantità importate del 24,5% rispetto al 2019. Continuano inoltre a crescere anche le importazioni di oli e grassi vegetali (41,2%), di ortaggi e legumi (19,7%), e della categoria del caffè, cacao, zuccheri tè e spezie (14,4%). I primi tre Paesi esportatori da cui l’Italia importa sono Turchia, Tunisia e Cina, in termini di volume di prodotti bio importati, questi Paesi pesano rispettivamente per il 21,0%, l’11,6% e l’11,4% sul totale delle tonnellate importate. Per quanto riguarda invece la domanda interna – aggiunge Battistoni &#8211; dopo un’impennata dei consumi di prodotti biologici registrata durante il primo lockdown del 2020 nella distribuzione organizzata l’andamento delle vendite si è stabilizzato sulla tendenza monitorata negli ultimi anni pre-Covid. I consumi di agroalimentare biologico che, nelle stime Ismea non considerano il settore dell’Horeca, sono pari a 3,6 Miliardi di euro con una crescita dell’1,9% rispetto all’anno precedente. Un risultato &#8211; prosegue &#8211; che non risponde appieno alle potenzialità del sistema nel suo complesso e alle aspettative di veicolare i prodotti di qualità a un numero sempre più ampio di consumatori. L’ortofrutta &#8211; conclude Battistoni &#8211; resta il comparto più rappresentato con oltre il 47% del valore e la distribuzione delle vendite vede ancora la GDO come il canale preferito dagli italiani (65%) anche se le mutate abitudini maturate nell’ultimo periodo hanno portato alla riscoperta dei negozi di prossimità e a quelli specializzati per il bio. Interessante infine notare come anche il biologico si sia mostrato sensibile al fascino dell’online, cresciuto in meno di 3 anni di oltre il 95%”.</p>
<p>LEGGI ANCHE</p>
<h3 class="entry-title"><a href="https://www.agricultura.it/2021/09/09/sana-battistoni-mipaaf-biologico-cresce-italia-fra-i-leader-in-ue-superfici-a-51/" target="_blank" rel="noopener">Sana, Battistoni (Mipaaf): “Biologico cresce, Italia fra i leader in Ue”. Superfici a +5,1%</a></h3>
<span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  tdi_19 td_block_template_1">
<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Informazione pubblicitaria</span><div style="margin-left: auto; margin-right: auto; text-align: center; " id="agricultura-1709238350"><a data-bid="1" href="https://www.agricultura.it/linkout/80212"><img src="https://www.agricultura.it/wp-content/uploads/2020/11/PHOTO-2020-11-26-17-25-46.jpg" alt=""  width="1600" height="223"  style="display: inline-block;" /></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/bio/">bio</a></li><li><a href="https://www.agricultura.it/tag/biologico/">biologico</a></li><li><a href="https://www.agricultura.it/tag/in-evidenza/">in evidenza</a></li><li><a href="https://www.agricultura.it/tag/mipaaf/">Mipaaf</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2021%2F09%2F10%2Fbiologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti&url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F09%2F10%2Fbiologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti%2F&via=AgriculturaIT" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti %0A%0A https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/&title=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/&text=Biologico%2C+Battistoni+%28Mipaaf%29%3A+Settore+in+costante+crescita%2C+i+numeri+sono+importanti" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2021/09/10/nuove-lame-da-neve-e-spargisale-per-i-gator-john-deere/">Nuove lame da neve e spargisale per i Gator John Deere</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.agricultura.it/2021/09/10/vino-agivi-al-g20-agricoltura-la-prima-linea-per-la-next-generation-per-la-sostenibilita/">Vino. Agivi: al G20 Agricoltura la prima linea per la next generation per la sostenibilità</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/" aria-label="author-photo"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-96x96.jpg' srcset='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="datePublished" content="2021-09-10T14:58:53+02:00"><meta itemprop="dateModified" content="2021-09-10T15:00:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco.jpg"><meta itemprop="width" content="1296"><meta itemprop="height" content="972"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_20","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":89462,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_related_posts";
block_tdi_20.post_count = "3";
block_tdi_20.found_posts = "8482";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "2828";
tdBlocksArray.push(block_tdi_20);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20" href="#">ARTICOLI CORRELATI</a><a id="tdi_22" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_20 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/albo-agromeccanici-i-vertici-di-cai-incontrano-il-senatore-vallardi/" rel="bookmark" class="td-image-wrap " title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/01/Grano-duro_trattore-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/albo-agromeccanici-i-vertici-di-cai-incontrano-il-senatore-vallardi/" rel="bookmark" title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi">Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/federbio-il-bio-made-in-italy-cresce-del-51-come-superfici-coltivate-ma-deve-accelerare-per-allinearsi-agli-altri-paesi-europei/" rel="bookmark" class="td-image-wrap " title="FederBio: il bio Made in Italy cresce del 5,1% come superfici coltivate, ma deve accelerare per allinearsi agli altri Paesi europei" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FederBio: il bio Made in Italy cresce del 5,1% come superfici coltivate, ma deve accelerare per allinearsi agli altri Paesi europei" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/mammuccini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/federbio-il-bio-made-in-italy-cresce-del-51-come-superfici-coltivate-ma-deve-accelerare-per-allinearsi-agli-altri-paesi-europei/" rel="bookmark" title="FederBio: il bio Made in Italy cresce del 5,1% come superfici coltivate, ma deve accelerare per allinearsi agli altri Paesi europei">FederBio: il bio Made in Italy cresce del 5,1% come superfici coltivate, ma deve accelerare per allinearsi agli altri Paesi europei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/09/effetto-pandemia-sul-mercato-fondiario-contrazione-per-le-compravendite-ma-quotazioni-terreni-senza-variazioni/" rel="bookmark" class="td-image-wrap " title="Effetto pandemia sul mercato fondiario. Contrazione per le compravendite ma quotazioni terreni senza variazioni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Effetto pandemia sul mercato fondiario. Contrazione per le compravendite ma quotazioni terreni senza variazioni" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2016/12/1.paesaggio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/09/effetto-pandemia-sul-mercato-fondiario-contrazione-per-le-compravendite-ma-quotazioni-terreni-senza-variazioni/" rel="bookmark" title="Effetto pandemia sul mercato fondiario. Contrazione per le compravendite ma quotazioni terreni senza variazioni">Effetto pandemia sul mercato fondiario. Contrazione per le compravendite ma quotazioni terreni senza variazioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget-odd widget-first widget-1 agricultura-advancedads widget advads_ad_widget-2 agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/87560"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2021/06/BAY_CMP_US_MG1_BAN_300x250_012121.jpg" width="300" height="250" class="aligncenter"></a>

<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N4199.4176045AGICOMS.R.L._GM2/B26060520.306714970;dc_trk_aid=499408036;dc_trk_cid=130223731;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></aside><aside id="search-2" class="td_block_template_1 widget-even widget-2 widget search-2 widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="bloomwidget-3" class="td_block_template_1 widget-odd widget-3 widget bloomwidget-3 widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #eeeeee !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_container { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #424242 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="89462" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_23 td-pb-border-top block7widget td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/www.agricultura.it\/category\/archivio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"8","limit":"5","offset":"","el_class":"block7widget","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","classes":"","class":"td_block_widget tdi_23","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_7";
block_tdi_23.post_count = "5";
block_tdi_23.found_posts = "18238";
block_tdi_23.header_color = "#";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "3648";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.agricultura.it/category/archivio/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=tdi_23 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/calo-drastico-della-produzione-da-20-kg-gr-1-a-500-gr-salta-la-settimana-del-miele/" rel="bookmark" class="td-image-wrap " title="Calo drastico della produzione. Da 20 kg gr/1 a 500 gr. Salta la Settimana del miele" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Calo drastico della produzione. Da 20 kg gr/1 a 500 gr. Salta la Settimana del miele" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/09/api-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/calo-drastico-della-produzione-da-20-kg-gr-1-a-500-gr-salta-la-settimana-del-miele/" rel="bookmark" title="Calo drastico della produzione. Da 20 kg gr/1 a 500 gr. Salta la Settimana del miele">Calo drastico della produzione. Da 20 kg...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/" class="td-post-category">Cronache</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T18:38:00+02:00" >10 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/vino-uiv-export-da-record-per-vini-italiani-nel-primo-semestre-16-verso-quota-7-miliardi-nel-2021/" rel="bookmark" class="td-image-wrap " title="Vino, UIV: export da record per vini italiani nel primo semestre (+16%), verso quota 7 miliardi nel 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vino, UIV: export da record per vini italiani nel primo semestre (+16%), verso quota 7 miliardi nel 2021" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2017/08/elmo_vitigno_1-e1631287402708-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/vino-uiv-export-da-record-per-vini-italiani-nel-primo-semestre-16-verso-quota-7-miliardi-nel-2021/" rel="bookmark" title="Vino, UIV: export da record per vini italiani nel primo semestre (+16%), verso quota 7 miliardi nel 2021">Vino, UIV: export da record per vini...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/vino/" class="td-post-category">Vino</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T17:21:24+02:00" >10 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/albo-agromeccanici-i-vertici-di-cai-incontrano-il-senatore-vallardi/" rel="bookmark" class="td-image-wrap " title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/01/Grano-duro_trattore-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/albo-agromeccanici-i-vertici-di-cai-incontrano-il-senatore-vallardi/" rel="bookmark" title="Albo Agromeccanici, i vertici di Cai incontrano il senatore Vallardi">Albo Agromeccanici, i vertici di Cai incontrano...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T17:11:23+02:00" >10 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/vino-agivi-al-g20-agricoltura-la-prima-linea-per-la-next-generation-per-la-sostenibilita/" rel="bookmark" class="td-image-wrap " title="Vino. Agivi: al G20 Agricoltura la prima linea per la next generation per la sostenibilità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vino. Agivi: al G20 Agricoltura la prima linea per la next generation per la sostenibilità" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/06/vino_panorama-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/vino-agivi-al-g20-agricoltura-la-prima-linea-per-la-next-generation-per-la-sostenibilita/" rel="bookmark" title="Vino. Agivi: al G20 Agricoltura la prima linea per la next generation per la sostenibilità">Vino. Agivi: al G20 Agricoltura la prima...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/rubriche/agenda/" class="td-post-category">Agenda</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T16:12:34+02:00" >10 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" rel="bookmark" class="td-image-wrap " title="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="battistoni" title="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/04/battistoni_francesco-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/09/10/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti/" rel="bookmark" title="Biologico, Battistoni (Mipaaf): Settore in costante crescita, i numeri sono importanti">Biologico, Battistoni (Mipaaf): Settore in costante crescita,...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-10T14:58:53+02:00" >10 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget-odd widget-last widget-5 agricultura-advancedads widget advads_ad_widget-7 agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/64726"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2019/01/370x280_Mascus-1.gif" alt=""  width="370" height="280"   /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/agricultura.it" target="_blank">@agricultura.it</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_24 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_24" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_24 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache_updated -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CS9ZDJAq-jB/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mrs2-2.cdninstagram.com/v/t51.2885-15/240534130_573212197166584_6872514740721330766_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=-TXcLBgqhf8AX8ux0oV&_nc_oc=AQn_vMEys61WP-oUwHSzEb447IQQ4FMt4vblFx_xTEvITLdP40oJ7FAIJcuWpBJ2wnY&_nc_ht=scontent-mrs2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=e6a500e98bda68a74ba864587f6bc767&oe=6140F14F)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CSwkuc2qpD0/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mrs2-1.cdninstagram.com/v/t51.2885-15/238817666_165370859037596_7687907755926407600_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=OyTi_RYHLKcAX-TY-JM&_nc_ht=scontent-mrs2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=7e0d70fac78a673a5947cd81a972e860&oe=61412A5C)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/COSmBa5t45i/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mrs2-1.cdninstagram.com/v/t51.2885-15/179068067_194107775869932_7514528358900028849_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=MqKkADlpHbcAX80Yhkx&_nc_ht=scontent-mrs2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=69fe2efb920aa58f79d1242d572b1a6e&oe=61411D01)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CN5P3nfLh0O/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mrs2-1.cdninstagram.com/v/t51.29350-15/176547664_499554284410724_1105399971466209124_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=VzmHAU_kUWYAX-DysTh&_nc_ht=scontent-mrs2-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=f976a943936734c2d9d132b43de052a1&oe=614021F9)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CNVEEf_sHhk/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mrs2-2.cdninstagram.com/v/t51.2885-15/169537240_497845948220670_8327873950129582457_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=ur6s93be1k8AX_McuWt&_nc_ht=scontent-mrs2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=2f59e3abcbc968d647290527c8c5f8c6&oe=6141F6FC)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CNPJCYgDWYJ/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mrs2-2.cdninstagram.com/v/t51.2885-15/168822449_476022763754176_4472215302549279602_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=AieypoHprZQAX_VR0Hj&_nc_ht=scontent-mrs2-2.cdninstagram.com&edm=ANo9K5cEAAAA&oh=50f748908799fe9824dd0d40754bfa64&oe=6141E56A)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"  width="544" height="95" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-first widget-1 menu-redazione widget widget_nav_menu"><h4 class="block-title"><span>REDAZIONE</span></h4><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/79731950" class="iubenda-white iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #eeeeee !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_container { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #424242 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="89462" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="Iscriviti alla newsletter" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="89462" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 613c0afa10cd0
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}

/* NASCONDE NUMERO COMMENTI */
.td-module-comments {
    display: none;
}

</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13' id='evo_mobile-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"66c3e1e044"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2021\/09\/10\/biologico-battistoni-mipaaf-settore-in-costante-crescita-i-numeri-sono-importanti\/","stats_nonce":"40c0354765","subscribe_nonce":"327fc05ca0","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>