<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano | Agricultura.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='73353';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg" /><link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La vendemmia 2019 si è aggiudicata 5 stelle (il massimo punteggio). E’ questo il rating assegnato ai campioni dell’ultima annata di Vino Nobile di Montepulciano annunciati nella giornata dedicata alla stampa dell’Anteprima del Vino Nobile di Montepulciano."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano | Agricultura.it" />
<meta property="og:description" content="La vendemmia 2019 si è aggiudicata 5 stelle (il massimo punteggio). E’ questo il rating assegnato ai campioni dell’ultima annata di Vino Nobile di Montepulciano annunciati nella giornata dedicata alla stampa dell’Anteprima del Vino Nobile di Montepulciano." />
<meta property="og:url" content="https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/" />
<meta property="og:site_name" content="Agricultura.it" />
<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
<meta property="article:tag" content="anteprime 2020" />
<meta property="article:tag" content="consorzio vino nobile" />
<meta property="article:tag" content="consorzio vino nobile montepulciano" />
<meta property="article:tag" content="primopiano" />
<meta property="article:section" content="Vino" />
<meta property="article:published_time" content="2020-02-20T12:01:52+00:00" />
<meta property="article:modified_time" content="2020-02-20T12:10:49+00:00" />
<meta property="og:updated_time" content="2020-02-20T12:10:49+00:00" />
<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg" />
<meta property="og:image:secure_url" content="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg" />
<meta property="og:image:width" content="1306" />
<meta property="og:image:height" content="820" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La vendemmia 2019 si è aggiudicata 5 stelle (il massimo punteggio). E’ questo il rating assegnato ai campioni dell’ultima annata di Vino Nobile di Montepulciano annunciati nella giornata dedicata alla stampa dell’Anteprima del Vino Nobile di Montepulciano." />
<meta name="twitter:title" content="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano | Agricultura.it" />
<meta name="twitter:site" content="@AgriculturaIT" />
<meta name="twitter:image" content="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg" />
<meta name="twitter:creator" content="@AgriculturaIT" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.agricultura.it/#organization","name":"Agricultura.it | Il giornale dell'agricoltura italiana","url":"https://www.agricultura.it/","sameAs":["https://www.facebook.com/agricultura.it/","https://www.instagram.com/agricultura.it/","https://www.youtube.com/user/agriculturait","https://twitter.com/AgriculturaIT"],"logo":{"@type":"ImageObject","@id":"https://www.agricultura.it/#logo","url":"https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png","width":544,"height":95,"caption":"Agricultura.it | Il giornale dell'agricoltura italiana"},"image":{"@id":"https://www.agricultura.it/#logo"}},{"@type":"WebSite","@id":"https://www.agricultura.it/#website","url":"https://www.agricultura.it/","name":"Agricultura.it | Il giornale dell'agricoltura italiana","description":"Il giornale dell'agricoltura italiana | Fondato nel 2001","publisher":{"@id":"https://www.agricultura.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.agricultura.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/#primaryimage","url":"https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg","width":1306,"height":820},{"@type":"WebPage","@id":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/#webpage","url":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/","inLanguage":"it-IT","name":"Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano | Agricultura.it","isPartOf":{"@id":"https://www.agricultura.it/#website"},"primaryImageOfPage":{"@id":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/#primaryimage"},"datePublished":"2020-02-20T12:01:52+00:00","dateModified":"2020-02-20T12:10:49+00:00","description":"La vendemmia 2019 si \u00e8 aggiudicata 5 stelle (il massimo punteggio). E\u2019 questo il rating assegnato ai campioni dell\u2019ultima annata di Vino Nobile di Montepulciano annunciati nella giornata dedicata alla stampa dell\u2019Anteprima del Vino Nobile di Montepulciano."},{"@type":"Article","@id":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/#article","isPartOf":{"@id":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/#webpage"},"author":{"@id":"https://www.agricultura.it/#/schema/person/943b6d679e6a7b3fc18a4c7cc678741f"},"headline":"Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano","datePublished":"2020-02-20T12:01:52+00:00","dateModified":"2020-02-20T12:10:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/#webpage"},"publisher":{"@id":"https://www.agricultura.it/#organization"},"image":{"@id":"https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/#primaryimage"},"keywords":"anteprime 2020,consorzio vino nobile,consorzio vino nobile montepulciano,primopiano","articleSection":"Vino"},{"@type":["Person"],"@id":"https://www.agricultura.it/#/schema/person/943b6d679e6a7b3fc18a4c7cc678741f","name":"Agricultura.it","image":{"@type":"ImageObject","@id":"https://www.agricultura.it/#authorlogo","url":"https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152-96x96.png","caption":"Agricultura.it"},"description":"Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosit\u00e0, appuntamenti enogastronomici e itinerari all'aria aperta.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.agricultura.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.agricultura.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C500%2C500italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C100%2C100italic%2C200%2C200italic%2C300italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900italic&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.agricultura.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.agricultura.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/pahcVb-j57' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F02%2F20%2Fvendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F02%2F20%2Fvendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"336d165177","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
                .qc-cmp-ui {
                    background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #fff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
    </style>

<script data-ad-client="ca-pub-9841598517909462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.agricultura.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/",
                                "name": "Cronache"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/category/archivio/cronache/vino/",
                                "name": "Vino"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/",
                                "name": "Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-73353 single-format-standard et_bloom category-vino vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 20 Febbraio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e4e7b7a552e8_rand td_block_template_1"><div class="td-all-devices agricultura-advancedads-header">
<div style="text-align: center; " id="agricultura-1365758567"><a data-bid="1" href="https://www.agricultura.it/linkout/72177"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1.png' alt=''  style="display: inline-block;"/></a></div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4e7b7a58d8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e4e7b7a58d8a" ><script>var block_td_uid_2_5e4e7b7a58d8a = new tdBlock();
block_td_uid_2_5e4e7b7a58d8a.id = "td_uid_2_5e4e7b7a58d8a";
block_td_uid_2_5e4e7b7a58d8a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4e7b7a58d8a_rand","tdc_css_class":"td_uid_2_5e4e7b7a58d8a_rand","tdc_css_class_style":"td_uid_2_5e4e7b7a58d8a_rand_style"}';
block_td_uid_2_5e4e7b7a58d8a.td_column_number = "3";
block_td_uid_2_5e4e7b7a58d8a.block_type = "td_block_mega_menu";
block_td_uid_2_5e4e7b7a58d8a.post_count = "4";
block_td_uid_2_5e4e7b7a58d8a.found_posts = "11284";
block_td_uid_2_5e4e7b7a58d8a.header_color = "";
block_td_uid_2_5e4e7b7a58d8a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4e7b7a58d8a.max_num_pages = "2821";
tdBlocksArray.push(block_td_uid_2_5e4e7b7a58d8a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a" id="td_uid_3_5e4e7b7a59e5f" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_4_5e4e7b7a59ed1" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="57" href="https://www.agricultura.it/category/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_5_5e4e7b7a59f5a" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="59" href="https://www.agricultura.it/category/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_6_5e4e7b7a59fcb" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="55" href="https://www.agricultura.it/category/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_7_5e4e7b7a5a038" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="73" href="https://www.agricultura.it/category/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_8_5e4e7b7a5a0a2" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="75" href="https://www.agricultura.it/category/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_9_5e4e7b7a5a10c" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="74" href="https://www.agricultura.it/category/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_10_5e4e7b7a5a175" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="56" href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-td_uid_2_5e4e7b7a58d8a"  id="td_uid_11_5e4e7b7a5a1df" data-td_block_id="td_uid_2_5e4e7b7a58d8a" data-td_filter_value="54" href="https://www.agricultura.it/category/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=td_uid_2_5e4e7b7a58d8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/" rel="bookmark" class="td-image-wrap" title="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/" rel="bookmark" title="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano">Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/19/diecimila-ettari-in-vendita-per-i-giovani-agricoltori-bando-ismea-possono-nascere-386-aziende-in-tutta-italia/" rel="bookmark" class="td-image-wrap" title="Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono nascere 386 aziende in tutta Italia"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/campo-grano-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/campo-grano-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/02/campo-grano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono nascere 386 aziende in tutta Italia"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/19/diecimila-ettari-in-vendita-per-i-giovani-agricoltori-bando-ismea-possono-nascere-386-aziende-in-tutta-italia/" rel="bookmark" title="Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono nascere 386 aziende in tutta Italia">Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/19/giovani-in-agricoltura-crescono-del-15-negli-ultimi-cinque-anni-le-donne-valgono-il-284-del-settore/" rel="bookmark" class="td-image-wrap" title="Giovani in agricoltura crescono del 15% negli ultimi cinque anni. Le donne valgono il 28,4 del settore"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/ragazzo-campo-drone-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/ragazzo-campo-drone-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/02/ragazzo-campo-drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giovani in agricoltura crescono del 15% negli ultimi cinque anni. Le donne valgono il 28,4 del settore"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/19/giovani-in-agricoltura-crescono-del-15-negli-ultimi-cinque-anni-le-donne-valgono-il-284-del-settore/" rel="bookmark" title="Giovani in agricoltura crescono del 15% negli ultimi cinque anni. Le donne valgono il 28,4 del settore">Giovani in agricoltura crescono del 15% negli ultimi cinque anni. Le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/19/birra-agricola-copagri-mercato-in-forte-crescita-ma-manca-il-luppolo-italiano-solo-60-ettari-coltivati/" rel="bookmark" class="td-image-wrap" title="Birra agricola. Copagri: mercato in forte crescita ma manca il luppolo italiano, solo 60 ettari coltivati"><img width="210" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2016/06/birra_5.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2016/06/birra_5.jpg 600w, https://www.agricultura.it/wp-content/uploads/2016/06/birra_5-300x214.jpg 300w" sizes="(max-width: 210px) 100vw, 210px" alt="" title="Birra agricola. Copagri: mercato in forte crescita ma manca il luppolo italiano, solo 60 ettari coltivati"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/seminativi/" class="td-post-category">Seminativi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/19/birra-agricola-copagri-mercato-in-forte-crescita-ma-manca-il-luppolo-italiano-solo-60-ettari-coltivati/" rel="bookmark" title="Birra agricola. Copagri: mercato in forte crescita ma manca il luppolo italiano, solo 60 ettari coltivati">Birra agricola. Copagri: mercato in forte crescita ma manca il luppolo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4e7b7a58d8a" data-td_block_id="td_uid_2_5e4e7b7a58d8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4e7b7a58d8a" data-td_block_id="td_uid_2_5e4e7b7a58d8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/category/archivio/rubriche/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/category/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/category/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/category/archivio/rubriche/italia-top/">Italia top</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/category/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/category/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e4e7b7a74b67_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e4e7b7a74b67" ><script>var block_td_uid_12_5e4e7b7a74b67 = new tdBlock();
block_td_uid_12_5e4e7b7a74b67.id = "td_uid_12_5e4e7b7a74b67";
block_td_uid_12_5e4e7b7a74b67.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e4e7b7a74b67_rand","tdc_css_class":"td_uid_12_5e4e7b7a74b67_rand","tdc_css_class_style":"td_uid_12_5e4e7b7a74b67_rand_style"}';
block_td_uid_12_5e4e7b7a74b67.td_column_number = "3";
block_td_uid_12_5e4e7b7a74b67.block_type = "td_block_mega_menu";
block_td_uid_12_5e4e7b7a74b67.post_count = "4";
block_td_uid_12_5e4e7b7a74b67.found_posts = "476";
block_td_uid_12_5e4e7b7a74b67.header_color = "";
block_td_uid_12_5e4e7b7a74b67.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e4e7b7a74b67.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_12_5e4e7b7a74b67);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5e4e7b7a74b67" id="td_uid_13_5e4e7b7a75f08" data-td_block_id="td_uid_12_5e4e7b7a74b67" data-td_filter_value="" href="https://www.agricultura.it/category/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-td_uid_12_5e4e7b7a74b67"  id="td_uid_14_5e4e7b7a75faa" data-td_block_id="td_uid_12_5e4e7b7a74b67" data-td_filter_value="72" href="https://www.agricultura.it/category/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-td_uid_12_5e4e7b7a74b67"  id="td_uid_15_5e4e7b7a7604a" data-td_block_id="td_uid_12_5e4e7b7a74b67" data-td_filter_value="71" href="https://www.agricultura.it/category/archivio/rubriche/live/video/">Video</a></div></div><div id=td_uid_12_5e4e7b7a74b67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/05/florovivaismo-settore-da-sostenere-dino-scanavino-cia-agricoltori-italiani-serve-meno-burocrazia/" rel="bookmark" class="td-image-wrap" title="Florovivaismo settore da sostenere. Dino Scanavino (Cia Agricoltori Italiani): serve meno burocrazia"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/maxresdefault-1-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/maxresdefault-1-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/02/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Florovivaismo settore da sostenere. Dino Scanavino (Cia Agricoltori Italiani): serve meno burocrazia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/05/florovivaismo-settore-da-sostenere-dino-scanavino-cia-agricoltori-italiani-serve-meno-burocrazia/" rel="bookmark" title="Florovivaismo settore da sostenere. Dino Scanavino (Cia Agricoltori Italiani): serve meno burocrazia">Florovivaismo settore da sostenere. Dino Scanavino (Cia Agricoltori Italiani): serve meno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/01/31/sicurezza-alimentare-e-tracciabilita-nel-settore-avicolo-sanfrancesco-unaitalia-il-sistema-classyfarm-e-la-timbratura-delle-uova/" rel="bookmark" class="td-image-wrap" title="Sicurezza alimentare e tracciabilità nel settore avicolo. Sanfrancesco (Unaitalia): il sistema Classyfarm e la timbratura delle uova"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/01/maxresdefault-7-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/01/maxresdefault-7-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/01/maxresdefault-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicurezza alimentare e tracciabilità nel settore avicolo. Sanfrancesco (Unaitalia): il sistema Classyfarm e la timbratura delle uova"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/01/31/sicurezza-alimentare-e-tracciabilita-nel-settore-avicolo-sanfrancesco-unaitalia-il-sistema-classyfarm-e-la-timbratura-delle-uova/" rel="bookmark" title="Sicurezza alimentare e tracciabilità nel settore avicolo. Sanfrancesco (Unaitalia): il sistema Classyfarm e la timbratura delle uova">Sicurezza alimentare e tracciabilità nel settore avicolo. Sanfrancesco (Unaitalia): il sistema&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/01/31/eima-international-2020-rapastella-federunacoma-numeri-da-record-e-grandi-eventi-piu-forti-degli-attacchi-dallestero/" rel="bookmark" class="td-image-wrap" title="Eima International 2020. Rapastella (FederUnacoma): numeri da record e grandi eventi, più forti degli attacchi dall&#8217;estero"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/01/maxresdefault-6-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/01/maxresdefault-6-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/01/maxresdefault-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eima International 2020. Rapastella (FederUnacoma): numeri da record e grandi eventi, più forti degli attacchi dall&#8217;estero"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/01/31/eima-international-2020-rapastella-federunacoma-numeri-da-record-e-grandi-eventi-piu-forti-degli-attacchi-dallestero/" rel="bookmark" title="Eima International 2020. Rapastella (FederUnacoma): numeri da record e grandi eventi, più forti degli attacchi dall&#8217;estero">Eima International 2020. Rapastella (FederUnacoma): numeri da record e grandi eventi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/01/30/trattori-e-macchine-agricole-malavolti-federunacoma-mercato-stabilizzato-negli-ultimi-anni/" rel="bookmark" class="td-image-wrap" title="Trattori e macchine agricole. Malavolti (FederUnacoma): mercato stabilizzato negli ultimi anni"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/maxresdefault-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/maxresdefault-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/02/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trattori e macchine agricole. Malavolti (FederUnacoma): mercato stabilizzato negli ultimi anni"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.agricultura.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.agricultura.it/category/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/01/30/trattori-e-macchine-agricole-malavolti-federunacoma-mercato-stabilizzato-negli-ultimi-anni/" rel="bookmark" title="Trattori e macchine agricole. Malavolti (FederUnacoma): mercato stabilizzato negli ultimi anni">Trattori e macchine agricole. Malavolti (FederUnacoma): mercato stabilizzato negli ultimi anni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e4e7b7a74b67" data-td_block_id="td_uid_12_5e4e7b7a74b67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e4e7b7a74b67" data-td_block_id="td_uid_12_5e4e7b7a74b67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/category/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Vino" class="entry-crumb" href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                


    <article id="post-73353" class="post-73353 post type-post status-publish format-standard has-post-thumbnail category-vino tag-anteprime-2020 tag-consorzio-vino-nobile tag-consorzio-vino-nobile-montepulciano tag-primopiano citta-montepulciano" itemscope itemtype="https://schema.org/Article">

        <div class="td-post-header">



            <ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/category/archivio/cronache/vino/">Vino</a></li></ul>


            <header class="td-post-title">

                <h1 class="entry-title">Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano</h1>




                




                <div class="td-module-meta-info">
                
                    <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>
                    <a href="https://www.agricultura.it/citta/montepulciano/" rel="tag">Montepulciano</a> 
                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-20T13:01:52+00:00" >20 Febbraio 2020</time></span>
                    
                    
                </div>



            </header>



        </div>



        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2020%2F02%2F20%2Fvendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vendemmia+2019+a+5+stelle+per+il+Vino+Nobile+di+Montepulciano&url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F02%2F20%2Fvendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano %0A%0A https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/&title=Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/&text=Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>




        <div class="td-post-content">



        <div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-696x437.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-696x437.jpg 696w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-300x188.jpg 300w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-1024x643.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-768x482.jpg 768w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-1068x671.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-669x420.jpg 669w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-610x383.jpg 610w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg 1306w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_3597"/></a></div>
            <div>


        
            <h3>Annata a 5 stelle per la vendemmia 2019, il massimo punteggio previsto. E’ questo il rating assegnato ai campioni dell’ultima annata di <strong>Vino Nobile di Montepulciano</strong> annunciati nella giornata dedicata alla stampa dell’Anteprima del Vino Nobile di Montepulciano.</h3>
<p>Giornata che ha visto anche l’inizio delle celebrazioni dei 40 anni della prima Docg d’Italia, il Vino Nobile di Montepulciano appunto che nel 1980 ha ricevuto per primo la fascetta di stato. Un seminario con la partecipazione di alcuni esperti e personaggi del tempo ha messo in luce alcuni passaggi salienti di un percorso che ha riguardato tutto il vino italiano, non solo quello di Montepulciano. «Un anno importante il 2020 per questo anniversario, ma anche per un Consorzio, il nostro, che si sta mettendo in gioco con il coinvolgimento di tutte le aziende associate su vari fronti – sottolinea il presidente del Consorzio del Vino Nobile di Montepulciano, <strong>Andrea Rossi</strong> – con un mercato che si sta riaprendo in positivo, con tanti progetti in ballo che porteranno la nostra denominazione a guardare al futuro in chiave sempre più moderna, pur contando appunto su una storia importante, primo tra tutti la novità di “Toscana” in etichetta».</p>
<p><strong><img class="size-medium wp-image-73357 alignleft" src="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-300x225.jpg" alt="" width="300" height="225" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-300x225.jpg 300w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-1024x768.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-768x576.jpg 768w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-1536x1152.jpg 1536w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-80x60.jpg 80w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-265x198.jpg 265w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-696x522.jpg 696w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-1068x801.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-560x420.jpg 560w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575-610x458.jpg 610w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3575.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />2019: una vendemmia a 5 stelle.</strong> A livello meteorologico il 2019 ha alternato due periodi intensamente piovosi, aprile-maggio e novembre-dicembre, durante i quali è caduto il 65% della pioggia dell’anno (538 mm su 824 mm totali), a un periodo, giugno-ottobre, prevalentemente secco ma contraddistinto da brevi e intensi eventi piovosi. Le temperature sono state mediamente più alte nella gran parte dell’anno tranne che in gennaio e in maggio. La raccolta si è svolta in gran parte, per il Sangiovese, tra il 25 settembre e il 10 ottobre. I vini del 2019 sono molto interessanti e la qualità è molto buona. A livello analitico si rilevano ottimi valori di intensità e tonalità di colore, gradazioni alcoliche medio alte, buona dotazione di polifenoli totali e di sostanze estrattive, acidità e pH medi. All’assaggio i vini presentano colori intensi, ottima espressività aromatica varietale, concentrazione e una trama tannica di pregevole fattura.<strong> </strong></p>
<p><strong>1980-2020: QUARANTA ANNI DI DOCG E DI STORIA DEL VINO ITALIANO DI QUALITA’</strong><strong>. </strong>Correva l’anno 1980 quando l&#8217;allora Ministero dell’Agricoltura e delle Foreste rilasciava la prima fascetta che identificava una denominazione vinicola come &#8220;garantita&#8221; (D.O.C.G.). Si apriva così una nuova era per il vino italiano. Questa fascetta, serie AA n° 000001, è oggi conservata negli uffici del Consorzio del Vino Nobile di Montepulciano ed è l’immagine simbolo dei festeggiamenti per il quarantennale che ricorrerà per tutto l’anno 2020. La storia della fascetta AA 000001 è molto lunga. Sono infatti occorsi circa 11 anni di riunioni, incontri, richieste da quando, nel lontano 1969, il Consorzio fece richiesta della DOCG (Legge 930/63), a quando questa è stata riconosciuta nel 1980. Il Consorzio del Vino Nobile, primo in Italia, divenne così una vera e propria rompighiaccio nel mare della burocrazia fino al 1978, data della pubblicazione in Gazzetta della richiesta di modifica al disciplinare del Nobile. Il 1 luglio 1980 fu l’allora Presidente della Repubblica Italiana, Sandro Pertini, a firmare il decreto che sanciva l’ottenimento della DOCG per il Vino Nobile di Montepulciano. Il percorso non sarebbe finito qui, dal momento che non essendoci precedenti fu proprio il Consorzio del Vino Nobile, d’intesa con il Ministero dell’Agricoltura e con la Camera di Commercio di Siena, a mettere a punto il sistema dei controlli (fu creata la prima commissione camerale, la “N.1”). Nel 1980 furono 450mila le bottiglie di Nobile DOCG. Oggi il Vino Nobile di Montepulciano è una delle denominazioni italiane più riconosciute nel mondo.</p><div class="agricultura-post-orizzontale" id="agricultura-73636360"><div style="text-align: center; " id="agricultura-1981045226"><a data-bid="1" href="https://www.agricultura.it/linkout/72177"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1.png' alt=''  srcset='https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1.png 1170w, https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1-300x42.png 300w, https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1-1024x144.png 1024w, https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1-768x108.png 768w, https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1-696x98.png 696w, https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1-1068x151.png 1068w, https://www.agricultura.it/wp-content/uploads/2020/01/Header-1170x165-1-610x86.png 610w' sizes='(max-width: 1170px) 100vw, 1170px' style="display: inline-block;"/></a></div></div>
<p><strong><img class="size-medium wp-image-73358 alignleft" src="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-300x225.jpg" alt="" width="300" height="225" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-300x225.jpg 300w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-1024x768.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-768x576.jpg 768w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-1536x1152.jpg 1536w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-80x60.jpg 80w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-265x198.jpg 265w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-696x522.jpg 696w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-1068x801.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-560x420.jpg 560w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588-610x458.jpg 610w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3588.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />Il Grifo Nobile: un riconoscimento per gli “ambasciatori” del vino italiano.</strong> Nella serata di benvenuto alla stampa internazionale è stato assegnato il Grifo Nobile, una novità per il Consorzio che da questa edizione dell’Anteprima ha deciso di dare un riconoscimento particolare a quelle figure che si sono distinte per la promozione del vino italiano, del Vino Nobile di Montepulciano in particolare. Una targa che sottolinea questo impegno e che riprende il simbolo del Vino Nobile di Montepulciano. Per questa edizione il Grifo Nobile è stato assegnato a Luca Martini (miglior sommelier del mondo), Raffaele Porceddu (maitre dell’Adler di Bagno Vignoni), Nicola Masiello (presidente onorario della Fisar), Ida Walters (come sommelier emergente) e Roberto Rossi, lo chef stellato del ristorante Il Silene che ha preparato anche il menu della cena di benvenuto.</p>
<p><strong>I NUMERI DEL VINO NOBILE DI MONTEPULCIANO </strong></p>
<p><strong>Il patrimonio “Nobile”.</strong> Un miliardo di euro circa. E’ questa la cifra che quantifica il Vino Nobile di Montepulciano tra valori patrimoniali, fatturato e produzione. Circa 65 milioni di euro è il valore medio annuo della produzione vitivinicola, senza contare che circa il 70% dell’economia locale è indotto diretto del vino. Una cifra importante per un territorio nel quale su 16.500 ettari di superficie comunale, circa 2.000 ettari sono vitati, ovvero il 16% circa del paesaggio comunale è caratterizzato dalla vite. Di questi 1.377 sono gli ettari iscritti a Vino Nobile di Montepulciano Docg, mentre 571 gli ettari iscritti a Rosso di Montepulciano Doc. A coltivare questi vigneti oltre 250 viticoltori (sono circa 90 gli imbottigliatori in tutto dei quali 78 associati al Consorzio dei produttori). Circa mille i dipendenti fissi impiegati dal settore vino a Montepulciano, ai quali se ne aggiungono altrettanti stagionali. Nel 2019 sono state immessi nel mercato 6,2 milioni di bottiglie di Vino Nobile e circa 2,6 milioni di Rosso di Montepulciano.</p>
<p><strong><img class="size-medium wp-image-73356 alignleft" src="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-300x225.jpg" alt="" width="300" height="225" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-300x225.jpg 300w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-1024x768.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-768x576.jpg 768w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-1536x1152.jpg 1536w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-80x60.jpg 80w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-265x198.jpg 265w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-696x522.jpg 696w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-1068x801.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-560x420.jpg 560w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572-610x458.jpg 610w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3572.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" />Il mercato.</strong> Il 2019 si conferma all’insegna dell’export con una quota destinata all’estero pari al 78% di prodotto, mentre il restante 22% viene commercializzato in Italia. Continua la tendenza di crescita degli ultimi anni la vendita diretta in azienda che nel 2019 ha raggiunto il 22%. Per quanto riguarda il mercato nazionale inoltre le principali vendite sono registrate in Toscana per il 48,5%. Al Nord è stato venduto il 14,% del totale nazionale mentre nel restante centro-Italia sud e Isole il 15,5%. Per quanto riguarda l’estero si assiste a una torta divisa a metà tra Europa e paesi extra Ue. La Germania continua ad essere il primo mercato del Nobile con il 43% della quota esportazioni. Il secondo Paese di riferimento è quello degli Stati Uniti arrivando a rappresentare il 22% dell’export del Vino Nobile di Montepulciano. Successo anche per i mercati asiatici, balcanici ed extra Ue con oltre il 7% delle esportazioni. Il Vino Nobile è apprezzato anche in Svizzera dove raggiunge il 14,5%. Tra le grandi novità il mercato canadese dove tra l’altro si sono rivolte alcune importanti iniziative promozionali negli ultimi anni con una quota di export che ha raggiunto il 3,5% nel 2019 in crescita.</p>
<span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5e4e7b7a87819_rand td_block_template_1"><span class="td-adspot-title">Informazione pubblicitaria</span><div style="text-align: center; " id="agricultura-1711260056"><a data-bid="1" href="https://www.agricultura.it/linkout/63454"><img width="1170" height="165" src='https://www.agricultura.it/wp-content/uploads/2018/12/cervim_banner_1170x165-1.jpg' alt=''  style="display: inline-block;"/></a></div></div> 
		 
            
            </div>

        </div>





        <footer>

            
            


            <div class="td-post-source-tags">

                
                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/anteprime-2020/">anteprime 2020</a></li><li><a href="https://www.agricultura.it/tag/consorzio-vino-nobile/">consorzio vino nobile</a></li><li><a href="https://www.agricultura.it/tag/consorzio-vino-nobile-montepulciano/">consorzio vino nobile montepulciano</a></li><li><a href="https://www.agricultura.it/tag/primopiano/">primopiano</a></li></ul>
            </div>



            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2020%2F02%2F20%2Fvendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vendemmia+2019+a+5+stelle+per+il+Vino+Nobile+di+Montepulciano&url=https%3A%2F%2Fwww.agricultura.it%2F2020%2F02%2F20%2Fvendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano %0A%0A https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/&title=Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/&text=Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2020/02/19/diecimila-ettari-in-vendita-per-i-giovani-agricoltori-bando-ismea-possono-nascere-386-aziende-in-tutta-italia/">Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono nascere 386 aziende in tutta Italia</a></div></div><div class="td-next-prev-separator"></div></div>
            <div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152-96x96.png' srcset='https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="datePublished" content="2020-02-20T13:01:52+00:00"><meta itemprop="dateModified" content="2020-02-20T13:10:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639.jpg"><meta itemprop="width" content="1306"><meta itemprop="height" content="820"></span>
        </footer>



    </article> <!-- /.post -->



    <div class="td_block_wrap td_block_related_posts td_uid_17_5e4e7b7a8a0a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e4e7b7a8a0a1" ><script>var block_td_uid_17_5e4e7b7a8a0a1 = new tdBlock();
block_td_uid_17_5e4e7b7a8a0a1.id = "td_uid_17_5e4e7b7a8a0a1";
block_td_uid_17_5e4e7b7a8a0a1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5e4e7b7a8a0a1_rand","td_column_number":3,"live_filter_cur_post_id":73353,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5e4e7b7a8a0a1_rand","tdc_css_class_style":"td_uid_17_5e4e7b7a8a0a1_rand_style"}';
block_td_uid_17_5e4e7b7a8a0a1.td_column_number = "3";
block_td_uid_17_5e4e7b7a8a0a1.block_type = "td_block_related_posts";
block_td_uid_17_5e4e7b7a8a0a1.post_count = "3";
block_td_uid_17_5e4e7b7a8a0a1.found_posts = "2026";
block_td_uid_17_5e4e7b7a8a0a1.header_color = "";
block_td_uid_17_5e4e7b7a8a0a1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e4e7b7a8a0a1.max_num_pages = "676";
tdBlocksArray.push(block_td_uid_17_5e4e7b7a8a0a1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5e4e7b7a8a704" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5e4e7b7a8a0a1" href="#">ARTICOLI CORRELATI</a><a id="td_uid_19_5e4e7b7a8a709" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5e4e7b7a8a0a1" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_17_5e4e7b7a8a0a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/18/brunello-traina-lenoturismo-a-montalcino-boom-di-brasiliani-e-statunitensi-113-in-5-anni/" rel="bookmark" class="td-image-wrap" title="Brunello traina l&#8217;enoturismo a Montalcino. Boom di brasiliani e statunitensi: +113% in 5 anni"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3413-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3413-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3413-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brunello traina l&#8217;enoturismo a Montalcino. Boom di brasiliani e statunitensi: +113% in 5 anni"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/18/brunello-traina-lenoturismo-a-montalcino-boom-di-brasiliani-e-statunitensi-113-in-5-anni/" rel="bookmark" title="Brunello traina l&#8217;enoturismo a Montalcino. Boom di brasiliani e statunitensi: +113% in 5 anni">Brunello traina l&#8217;enoturismo a Montalcino. Boom di brasiliani e statunitensi: +113% in 5 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/18/stop-alla-crescita-di-vigneto-veneto-assessore-pan-e-tra-dieci-anni-prodotti-chimici-dovranno-essere-dimezzati/" rel="bookmark" class="td-image-wrap" title="Stop alla crescita di vigneto Veneto. Assessore Pan: e tra dieci anni prodotti chimici dovranno essere dimezzati"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2019/07/vigneto-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2019/07/vigneto-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2019/07/vigneto-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2019/07/vigneto-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stop alla crescita di vigneto Veneto. Assessore Pan: e tra dieci anni prodotti chimici dovranno essere dimezzati"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/18/stop-alla-crescita-di-vigneto-veneto-assessore-pan-e-tra-dieci-anni-prodotti-chimici-dovranno-essere-dimezzati/" rel="bookmark" title="Stop alla crescita di vigneto Veneto. Assessore Pan: e tra dieci anni prodotti chimici dovranno essere dimezzati">Stop alla crescita di vigneto Veneto. Assessore Pan: e tra dieci anni prodotti chimici dovranno essere dimezzati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/17/consorzio-lexport-sotto-casa-lorcia-doc-cambia-il-marketing-del-vino-ecco-le-cantinette-a-misura-di-winelover/" rel="bookmark" class="td-image-wrap" title="L&#8217;export sotto casa: l&#8217;Orcia Doc cambia il marketing del vino. Ecco le cantinette a misura di winelover"><img width="218" height="150" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/giulitta_cinelli_terzuoli-e1581944231406-218x150.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/giulitta_cinelli_terzuoli-e1581944231406-218x150.jpg 218w, https://www.agricultura.it/wp-content/uploads/2020/02/giulitta_cinelli_terzuoli-e1581944231406-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;export sotto casa: l&#8217;Orcia Doc cambia il marketing del vino. Ecco le cantinette a misura di winelover"/></a></div>                <a href="https://www.agricultura.it/category/archivio/cronache/vino/" class="td-post-category">Vino</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/17/consorzio-lexport-sotto-casa-lorcia-doc-cambia-il-marketing-del-vino-ecco-le-cantinette-a-misura-di-winelover/" rel="bookmark" title="L&#8217;export sotto casa: l&#8217;Orcia Doc cambia il marketing del vino. Ecco le cantinette a misura di winelover">L&#8217;export sotto casa: l&#8217;Orcia Doc cambia il marketing del vino. Ecco le cantinette a misura di winelover</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e4e7b7a8a0a1" data-td_block_id="td_uid_17_5e4e7b7a8a0a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e4e7b7a8a0a1" data-td_block_id="td_uid_17_5e4e7b7a8a0a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget-even widget-2 widget widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_20_5e4e7b7a8d729_rand td-pb-border-top block7widget td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5e4e7b7a8d729" ><script>var block_td_uid_20_5e4e7b7a8d729 = new tdBlock();
block_td_uid_20_5e4e7b7a8d729.id = "td_uid_20_5e4e7b7a8d729";
block_td_uid_20_5e4e7b7a8d729.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/www.agricultura.it\/category\/archivio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"8","limit":"5","offset":"","el_class":"block7widget","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","classes":"","class":"td_block_widget td_uid_20_5e4e7b7a8d729_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_20_5e4e7b7a8d729_rand","tdc_css_class_style":"td_uid_20_5e4e7b7a8d729_rand_style"}';
block_td_uid_20_5e4e7b7a8d729.td_column_number = "1";
block_td_uid_20_5e4e7b7a8d729.block_type = "td_block_7";
block_td_uid_20_5e4e7b7a8d729.post_count = "5";
block_td_uid_20_5e4e7b7a8d729.found_posts = "14006";
block_td_uid_20_5e4e7b7a8d729.header_color = "#";
block_td_uid_20_5e4e7b7a8d729.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e4e7b7a8d729.max_num_pages = "2802";
tdBlocksArray.push(block_td_uid_20_5e4e7b7a8d729);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.agricultura.it/category/archivio/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=td_uid_20_5e4e7b7a8d729 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/" rel="bookmark" class="td-image-wrap" title="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2020/02/IMG_3597-e1582200426639-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/20/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano/" rel="bookmark" title="Vendemmia 2019 a 5 stelle per il Vino Nobile di Montepulciano">Vendemmia 2019 a 5 stelle per il...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/vino/" class="td-post-category">Vino</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T13:01:52+00:00" >20 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/19/diecimila-ettari-in-vendita-per-i-giovani-agricoltori-bando-ismea-possono-nascere-386-aziende-in-tutta-italia/" rel="bookmark" class="td-image-wrap" title="Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono nascere 386 aziende in tutta Italia"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/campo-grano-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/campo-grano-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2020/02/campo-grano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono nascere 386 aziende in tutta Italia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/19/diecimila-ettari-in-vendita-per-i-giovani-agricoltori-bando-ismea-possono-nascere-386-aziende-in-tutta-italia/" rel="bookmark" title="Diecimila ettari in vendita per i giovani agricoltori. Bando Ismea: possono nascere 386 aziende in tutta Italia">Diecimila ettari in vendita per i giovani...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T19:02:00+00:00" >19 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/19/giovani-in-agricoltura-crescono-del-15-negli-ultimi-cinque-anni-le-donne-valgono-il-284-del-settore/" rel="bookmark" class="td-image-wrap" title="Giovani in agricoltura crescono del 15% negli ultimi cinque anni. Le donne valgono il 28,4 del settore"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/ragazzo-campo-drone-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/ragazzo-campo-drone-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2020/02/ragazzo-campo-drone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giovani in agricoltura crescono del 15% negli ultimi cinque anni. Le donne valgono il 28,4 del settore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/19/giovani-in-agricoltura-crescono-del-15-negli-ultimi-cinque-anni-le-donne-valgono-il-284-del-settore/" rel="bookmark" title="Giovani in agricoltura crescono del 15% negli ultimi cinque anni. Le donne valgono il 28,4 del settore">Giovani in agricoltura crescono del 15% negli...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T17:56:37+00:00" >19 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/19/birra-agricola-copagri-mercato-in-forte-crescita-ma-manca-il-luppolo-italiano-solo-60-ettari-coltivati/" rel="bookmark" class="td-image-wrap" title="Birra agricola. Copagri: mercato in forte crescita ma manca il luppolo italiano, solo 60 ettari coltivati"><img width="98" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2016/06/birra_5.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2016/06/birra_5.jpg 600w, https://www.agricultura.it/wp-content/uploads/2016/06/birra_5-300x214.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" alt="" title="Birra agricola. Copagri: mercato in forte crescita ma manca il luppolo italiano, solo 60 ettari coltivati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/19/birra-agricola-copagri-mercato-in-forte-crescita-ma-manca-il-luppolo-italiano-solo-60-ettari-coltivati/" rel="bookmark" title="Birra agricola. Copagri: mercato in forte crescita ma manca il luppolo italiano, solo 60 ettari coltivati">Birra agricola. Copagri: mercato in forte crescita...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/seminativi/" class="td-post-category">Seminativi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T17:33:58+00:00" >19 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2020/02/19/sostegno-agricoltura-lega-bene-voto-aula-a-nostra-risoluzione-governo-difenda-agricoltori/" rel="bookmark" class="td-image-wrap" title="Sostegno agricoltura. Lega: bene voto aula a nostra risoluzione, governo difenda agricoltori"><img width="100" height="70" class="entry-thumb" src="https://www.agricultura.it/wp-content/uploads/2020/02/centinaio-100x70.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2020/02/centinaio-100x70.jpg 100w, https://www.agricultura.it/wp-content/uploads/2020/02/centinaio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sostegno agricoltura. Lega: bene voto aula a nostra risoluzione, governo difenda agricoltori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2020/02/19/sostegno-agricoltura-lega-bene-voto-aula-a-nostra-risoluzione-governo-difenda-agricoltori/" rel="bookmark" title="Sostegno agricoltura. Lega: bene voto aula a nostra risoluzione, governo difenda agricoltori">Sostegno agricoltura. Lega: bene voto aula a...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/category/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T17:01:28+00:00" >19 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget-even widget-last widget-4 agricultura-advancedads widget agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/64726"><img width="370" height="280" src='https://www.agricultura.it/wp-content/uploads/2019/01/370x280_Mascus-1.gif' alt=''  /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/agricultura.it" target="_blank">@agricultura.it</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_21_5e4e7b7a927b3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5e4e7b7a927b3" ><div class="td-block-title-wrap"></div><div id=td_uid_21_5e4e7b7a927b3 class="td-instagram-wrap td_block_inner td-column-1"></div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-first widget-1 menu-redazione widget widget_nav_menu"><h4 class="block-title"><span>REDAZIONE</span></h4><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/79731950" class="iubenda-white iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="544" height="95" src="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white.png 544w, https://www.agricultura.it/wp-content/uploads/2018/10/agricultura_logo_2019_544x95_white-300x52.png 300w" sizes="(max-width: 544px) 100vw, 544px" />
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="73353" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e4e7b7b5250a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}
</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.agricultura.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202008'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"9443d4b6b0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2020\/02\/20\/vendemmia-2019-a-5-stelle-per-il-vino-nobile-di-montepulciano\/","stats_nonce":"6b989e923c","subscribe_nonce":"04e12a9e9e","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.agricultura.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'151864609',post:'73353',tz:'1',srv:'www.agricultura.it'} ]);
	_stq.push([ 'clickTrackerInit', '151864609', '73353' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4e7b7b52aeb"></textarea>
						<div id="td_live_css_uid_1_5e4e7b7b52aeb" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4e7b7b52aeb');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4e7b7b52aeb");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>