<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Servizi agromeccanici PRO. Scozzoli (UNCAI): serve Albo per tutti coloro che vendono servizi agli agricoltori | Agricultura.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='82743';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2020/12/agricultura_favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Responsabilità verso la collettività, rispetto per l&#039;ambiente e competenze tecniche e tecnologiche sempre più marcate richiedono e Albo uncai" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Servizi agromeccanici PRO. Scozzoli (UNCAI): serve Albo per tutti coloro che vendono servizi agli agricoltori | Agricultura.it" />
	<meta property="og:description" content="Responsabilità verso la collettività, rispetto per l&#039;ambiente e competenze tecniche e tecnologiche sempre più marcate richiedono e Albo uncai" />
	<meta property="og:url" content="https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/" />
	<meta property="og:site_name" content="Agricultura.it" />
	<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
	<meta property="article:published_time" content="2021-02-12T12:06:34+00:00" />
	<meta property="article:modified_time" content="2021-02-12T12:07:29+00:00" />
	<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="728" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AgriculturaIT" />
	<meta name="twitter:site" content="@AgriculturaIT" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Agricultura.it">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- agricultura.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp//css/flick/flick.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=5.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=5.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.agricultura.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.agricultura.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.6.1' id='datepicker-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=5.6.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"servizi_agromeccanici_pro_scozzoli_uncai_serve_albo_per_tutti_coloro_che_vendono_servizi_agli_agricoltori"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=5.6.1' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.agricultura.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricultura.it/wp-json/wp/v2/posts/82743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.agricultura.it/?p=82743' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F02%2F12%2Fservizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F02%2F12%2Fservizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5874cc0230","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"5874cc0230","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
                .qc-cmp-ui {
                    background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #fff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
    </style>

<script data-ad-client="ca-pub-9841598517909462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.agricultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/",
                    "name": "Cronache"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/daicampi/",
                    "name": "Dai Campi"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/",
                    "name": "Servizi agromeccanici PRO. Scozzoli (UNCAI): serve Albo per tutti coloro che vendono..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #61b734;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #61b734;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #61b734;
                }
                .tdm-btn-style1 {
					background-color: #61b734;
				}
				.tdm-btn-style2:before {
				    border-color: #61b734;
				}
				.tdm-btn-style2 {
				    color: #61b734;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #61b734;
                    -moz-box-shadow: 0 2px 16px #61b734;
                    box-shadow: 0 2px 16px #61b734;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #61b734;
                    -moz-box-shadow: 0 4px 26px #61b734;
                    box-shadow: 0 4px 26px #61b734;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-82743 single-format-standard td-standard-pack et_bloom servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori global-block-template-1 aa-prefix-agricultura- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/food/">Food</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79295"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li id="menu-item-82287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-75480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75480"><a href="https://www.agricultura.it/upa-siena/">UPA SIENA</a></li>
	<li id="menu-item-81395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
<li id="menu-item-80658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80658"><a href="#">PSR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li id="menu-item-80661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li id="menu-item-80660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li id="menu-item-80662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li id="menu-item-80663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li id="menu-item-80664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li id="menu-item-80665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li id="menu-item-80666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li id="menu-item-80667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li id="menu-item-80668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li id="menu-item-80669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li id="menu-item-80670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li id="menu-item-80671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li id="menu-item-80672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li id="menu-item-80673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li id="menu-item-80674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li id="menu-item-80675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li id="menu-item-80676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li id="menu-item-80677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li id="menu-item-80678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li id="menu-item-80679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li id="menu-item-79327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-79321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica 14 Febbraio 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_e00 td_block_template_1">
<style>
/* custom css */
.tdi_1_e00.td-a-rec{
					text-align: center;
				}.tdi_1_e00 .td-element-style{
					z-index: -1;
				}.tdi_1_e00.td-a-rec-img{
				    text-align: left;
				}.tdi_1_e00.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_e00.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices agricultura-advancedads-header">

</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c98 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_c98" ><script>var block_tdi_2_c98 = new tdBlock();
block_tdi_2_c98.id = "tdi_2_c98";
block_tdi_2_c98.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c98","tdc_css_class":"tdi_2_c98","tdc_css_class_style":"tdi_2_c98_rand_style"}';
block_tdi_2_c98.td_column_number = "3";
block_tdi_2_c98.block_type = "td_block_mega_menu";
block_tdi_2_c98.post_count = "4";
block_tdi_2_c98.found_posts = "13308";
block_tdi_2_c98.header_color = "";
block_tdi_2_c98.ajax_pagination_infinite_stop = "";
block_tdi_2_c98.max_num_pages = "3327";
tdBlocksArray.push(block_tdi_2_c98);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_c98" id="tdi_3_966" data-td_block_id="tdi_2_c98" data-td_filter_value="" href="https://www.agricultura.it/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_4_861" data-td_block_id="tdi_2_c98" data-td_filter_value="57" href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_5_144" data-td_block_id="tdi_2_c98" data-td_filter_value="59" href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_6_876" data-td_block_id="tdi_2_c98" data-td_filter_value="9000" href="https://www.agricultura.it/archivio/cronache/food/">Food</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_7_3bc" data-td_block_id="tdi_2_c98" data-td_filter_value="55" href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_8_186" data-td_block_id="tdi_2_c98" data-td_filter_value="73" href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_9_ebe" data-td_block_id="tdi_2_c98" data-td_filter_value="75" href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_10_b75" data-td_block_id="tdi_2_c98" data-td_filter_value="74" href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_11_e76" data-td_block_id="tdi_2_c98" data-td_filter_value="56" href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-tdi_2_c98"  id="tdi_12_a72" data-td_block_id="tdi_2_c98" data-td_filter_value="54" href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=tdi_2_c98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/importanti-sfide-ci-attendono-consorzi-dop-igp-da-origin-italia-il-buon-lavoro-al-ministro-patuanelli/" rel="bookmark" class="td-image-wrap " title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/baldrighi_patuanelli-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/importanti-sfide-ci-attendono-consorzi-dop-igp-da-origin-italia-il-buon-lavoro-al-ministro-patuanelli/" rel="bookmark" title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli">Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/carnevale-cia-frappe-e-castagnole-in-2-case-su-3-protagoniste-in-agriturismo/" rel="bookmark" class="td-image-wrap " title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="crogetti_agricultura" title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/IMG_4305-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/carnevale-cia-frappe-e-castagnole-in-2-case-su-3-protagoniste-in-agriturismo/" rel="bookmark" title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo">Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/13/buon-lavoro-al-ministro-patuanelli-confeuro-ora-impegni-chiari-e-un-tavolo-di-confronto/" rel="bookmark" class="td-image-wrap " title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/stefano_patuanelli_due-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/13/buon-lavoro-al-ministro-patuanelli-confeuro-ora-impegni-chiari-e-un-tavolo-di-confronto/" rel="bookmark" title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto">Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/13/cai-agromeccanici-buon-lavoro-al-ministro-patuanelli-e-al-governo-draghi/" rel="bookmark" class="td-image-wrap " title="Cai agromeccanici, buon lavoro al Ministro Patuanelli e al Governo Draghi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cai agromeccanici, buon lavoro al Ministro Patuanelli e al Governo Draghi" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/patuanelli-205x150.jpg"  width="205" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/13/cai-agromeccanici-buon-lavoro-al-ministro-patuanelli-e-al-governo-draghi/" rel="bookmark" title="Cai agromeccanici, buon lavoro al Ministro Patuanelli e al Governo Draghi">Cai agromeccanici, buon lavoro al Ministro Patuanelli e al Governo Draghi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c98" data-td_block_id="tdi_2_c98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_c98" data-td_block_id="tdi_2_c98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79295"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_668 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_668" ><script>var block_tdi_13_668 = new tdBlock();
block_tdi_13_668.id = "tdi_13_668";
block_tdi_13_668.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_668","tdc_css_class":"tdi_13_668","tdc_css_class_style":"tdi_13_668_rand_style"}';
block_tdi_13_668.td_column_number = "3";
block_tdi_13_668.block_type = "td_block_mega_menu";
block_tdi_13_668.post_count = "4";
block_tdi_13_668.found_posts = "537";
block_tdi_13_668.header_color = "";
block_tdi_13_668.ajax_pagination_infinite_stop = "";
block_tdi_13_668.max_num_pages = "135";
tdBlocksArray.push(block_tdi_13_668);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_668" id="tdi_14_8ed" data-td_block_id="tdi_13_668" data-td_filter_value="" href="https://www.agricultura.it/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-tdi_13_668"  id="tdi_15_910" data-td_block_id="tdi_13_668" data-td_filter_value="72" href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-tdi_13_668"  id="tdi_16_046" data-td_block_id="tdi_13_668" data-td_filter_value="9017" href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a><a class="mega-menu-sub-cat-tdi_13_668"  id="tdi_17_8e0" data-td_block_id="tdi_13_668" data-td_filter_value="71" href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></div></div><div id=tdi_13_668 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/una-vita-per-lambiente-michele-candotti-lagronomo-friulano-ai-vertici-dellagenzia-onu-per-lo-sviluppo-undp/" rel="bookmark" class="td-image-wrap " title="Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo friulano ai vertici dell&#8217;Agenzia ONU per lo sviluppo (UNDP)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo friulano ai vertici dell&#8217;Agenzia ONU per lo sviluppo (UNDP)" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/maxresdefault-5-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/una-vita-per-lambiente-michele-candotti-lagronomo-friulano-ai-vertici-dellagenzia-onu-per-lo-sviluppo-undp/" rel="bookmark" title="Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo friulano ai vertici dell&#8217;Agenzia ONU per lo sviluppo (UNDP)">Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo friulano ai vertici dell&#8217;Agenzia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/12/censimento-generale-agricoltura-istat-liberi-professionisti-ecco-tutto-quello-che-ce-da-sapere/" rel="bookmark" class="td-image-wrap " title="Censimento generale agricoltura ISTAT. Liberi professionisti: ecco tutto quello che c&#8217;è da sapere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Censimento generale agricoltura ISTAT. Liberi professionisti: ecco tutto quello che c&#8217;è da sapere" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/maxresdefault-4-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/eventi/gruppo-liberi-professionisti/" class="td-post-category">Gruppo Liberi Professionisti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/12/censimento-generale-agricoltura-istat-liberi-professionisti-ecco-tutto-quello-che-ce-da-sapere/" rel="bookmark" title="Censimento generale agricoltura ISTAT. Liberi professionisti: ecco tutto quello che c&#8217;è da sapere">Censimento generale agricoltura ISTAT. Liberi professionisti: ecco tutto quello che c&#8217;è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/04/il-futuro-delle-citta-passa-dalla-forestazione-urbana-focus-sul-verde-con-monica-cairoli-presidente-ordine-agronomi-e-forestali-friuli-venezia-giulia/" rel="bookmark" class="td-image-wrap " title="Il futuro delle città passa dalla forestazione urbana. Focus sul verde con Monica Cairoli, presidente Ordine agronomi e forestali Friuli Venezia Giulia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il futuro delle città passa dalla forestazione urbana. Focus sul verde con Monica Cairoli, presidente Ordine agronomi e forestali Friuli Venezia Giulia" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/sddefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/04/il-futuro-delle-citta-passa-dalla-forestazione-urbana-focus-sul-verde-con-monica-cairoli-presidente-ordine-agronomi-e-forestali-friuli-venezia-giulia/" rel="bookmark" title="Il futuro delle città passa dalla forestazione urbana. Focus sul verde con Monica Cairoli, presidente Ordine agronomi e forestali Friuli Venezia Giulia">Il futuro delle città passa dalla forestazione urbana. Focus sul verde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/02/bayer-italia-smart-farming-nuova-campagna-comunicazione-per-una-agricoltura-smart/" rel="bookmark" class="td-image-wrap " title="Bayer Smart…Farming, la nuova campagna di comunicazione per una agricoltura smart" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bayer Smart…Farming, la nuova campagna di comunicazione per una agricoltura smart" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/maxresdefault-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/tecnica/" class="td-post-category">Tecnica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/02/bayer-italia-smart-farming-nuova-campagna-comunicazione-per-una-agricoltura-smart/" rel="bookmark" title="Bayer Smart…Farming, la nuova campagna di comunicazione per una agricoltura smart">Bayer Smart…Farming, la nuova campagna di comunicazione per una agricoltura smart</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_668" data-td_block_id="tdi_13_668"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_668" data-td_block_id="tdi_13_668"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75480"><a href="https://www.agricultura.it/upa-siena/">UPA SIENA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria2019/">AGRIUMBRIA 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80658"><a href="#">PSR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Dai Campi" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Servizi agromeccanici PRO. Scozzoli (UNCAI): serve Albo per tutti coloro che vendono...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-82743" class="post-82743 post type-post status-publish format-standard has-post-thumbnail category-daicampi tag-albo-agromeccanici tag-contoterzisti tag-in-evidenza tag-uncai" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Servizi agromeccanici PRO. Scozzoli (UNCAI): serve Albo per tutti coloro che vendono servizi agli agricoltori</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-12T13:06:34+01:00" >12 Febbraio 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2021%2F02%2F12%2Fservizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori&url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F02%2F12%2Fservizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori %0A%0A https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/&title=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/&text=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli.jpeg" data-caption=""><img width="696" height="495" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli-696x495.jpeg" srcset="https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli-696x495.jpeg 696w, https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli-300x213.jpeg 300w, https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli-768x546.jpeg 768w, https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli-591x420.jpeg 591w, https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli-100x70.jpeg 100w, https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli-610x434.jpeg 610w, https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli.jpeg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Roberto-Scozzoli"/></a></div>
            <!-- content --><h3>ROMA – Responsabilità verso la collettività, rispetto per l&#8217;ambiente e competenze tecniche e tecnologiche sempre più marcate richiedono un Albo per tutti coloro che vendono servizi agromeccanici agli agricoltori.</h3>
<p>Si conferma ancora una volta vivace la dinamica della componente non strettamente agricola delle attività aziendali, che viene definita come “diversificazione”.</p>
<p>Il valore congiunto della produzione delle attività di supporto e secondarie ha ormai consolidato l’incidenza del 20% sulla produzione agricola totale.</p>
<p>Le aziende agricole, di fronte ai rischi derivanti dalle pressioni esterne e dai cambiamenti del contesto socioeconomico, rafforzano sempre di più i servizi e le attività non strettamente agricole.</p>
<p>Il Crea (L&#8217;agricoltura italiana conta 2020) ha stimato il valore raggiunto dal contoterzismo agromeccanico in 3.210 milioni di euro con una crescita dell&#8217;1,7% tra il 2018 e il 2019. Nel complesso delle attività secondarie di supporto al reddito, il contoterzismo incide per il 45,8%. Tra le altre attività di supporto all’agricoltura sempre più adottate dalle aziende agricole ci sono la prima lavorazione dei prodotti agricoli, che torna a crescere (+3%) e la produzione di energia da fonti rinnovabili.</p>
<p>“Tale crescita economica del contoterzismo in agricoltura necessita un innalzamento del livello di professionalità delle cosiddette attività connesse attraverso la creazione di un Albo nazionale degli agromeccanici”, è il commento del Direttore tecnico dell’Unione Nazionale Contoterzisti Agromeccanici e Industriali &#8211; <a href="http://www.contoterzisti.it" target="_blank" rel="noopener"><strong>UNCAI</strong></a> <strong>Roberto Scozzoli</strong>.</p>
<p>“Quando un agricoltore mette al servizio le sue competenze, attrezzature e trattoristi-operatori sempre più qualificati a un&#8217;altra azienda agricola, smette di essere un agricoltore, e diventa contoterzista, cioè un un artigiano che vende una tecnica appresa, ha responsabilità diverse rispetto alla società e per questo deve rispondere a normative differenti, proprio come già accade ai contoterzisti puri che, anno dopo anno, costruiscono il proprio fatturato principalmente sull’attività agromeccanica svolta per altri”.</p>
<p><strong>Tutti i servizi agromeccanici devono poter essere certificati e regolati da un Albo professionale.</strong></p>
<p>“Tutti gli anni il suolo viene ristrutturato per le nuove semine, il contoterzista si prende poi cura delle piante man mano che crescono, difendendole da parassiti, funghi e malattie. Le nutre e le accompagna fino al raccolto, quando l&#8217;agricoltore, ancora una volta, lo chiamerà affinché non venga sprecato un solo frutto o una sola spiga e il suolo sia lasciato in buone condizioni per le successive semine. Per tutta questa tecnica e conoscenza non basta un patentino, occorre un Albo fatto di professionisti sempre aggiornati, che offrano garanzie agli agricoltori, ai lavoratori, all&#8217;ambiente e ai cittadini”, prosegue Scozzoli che conclude ricordando come “i contoterzisti, investendo costantemente in tecnologie innovative e in personale qualificato, sono la via maestra per raggiungere standard elevati di salubrità ambientale e alimentare”.</p>
<span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  tdi_18_9b6 td_block_template_1">
<style>
/* custom css */
.tdi_18_9b6.td-a-rec{
					text-align: center;
				}.tdi_18_9b6 .td-element-style{
					z-index: -1;
				}.tdi_18_9b6.td-a-rec-img{
				    text-align: left;
				}.tdi_18_9b6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_9b6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Informazione pubblicitaria</span><div style="margin-left: auto; margin-right: auto; text-align: center; " id="agricultura-1982126385"><a data-bid="1" href="https://www.agricultura.it/linkout/80212"><img src="https://www.agricultura.it/wp-content/uploads/2020/11/PHOTO-2020-11-26-17-25-46.jpg" alt=""  width="1600" height="223"  style="display: inline-block;" /></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/albo-agromeccanici/">albo agromeccanici</a></li><li><a href="https://www.agricultura.it/tag/contoterzisti/">contoterzisti</a></li><li><a href="https://www.agricultura.it/tag/in-evidenza/">in evidenza</a></li><li><a href="https://www.agricultura.it/tag/uncai/">uncai</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2021%2F02%2F12%2Fservizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori&url=https%3A%2F%2Fwww.agricultura.it%2F2021%2F02%2F12%2Fservizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori%2F&via=AgriculturaIT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori %0A%0A https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/&title=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/&text=Servizi+agromeccanici+PRO.+Scozzoli+%28UNCAI%29%3A+serve+Albo+per+tutti+coloro+che+vendono+servizi+agli+agricoltori">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2021/02/12/referendum-gli-anti-caccia-dopo-20-anni-ci-riprovano-federcaccia-la-risposta-dei-cacciatori-sara-pronta-e-unita/">Referendum. Gli anti caccia dopo 20 anni ci riprovano. Federcaccia: La risposta dei cacciatori sarà pronta e unita</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.agricultura.it/2021/02/12/carnevale-senza-feste-coldiretti-sabato-13-febbraio-sfilano-i-dolci-fai-da-te/">Carnevale senza feste. Coldiretti: sabato 13 febbraio sfilano i dolci fai da te</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-96x96.jpg' srcset='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="datePublished" content="2021-02-12T13:06:34+01:00"><meta itemprop="dateModified" content="2021-02-12T13:07:29+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2021/02/12/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Servizi agromeccanici PRO. Scozzoli (UNCAI): serve Albo per tutti coloro che vendono servizi agli agricoltori"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2021/02/Roberto-Scozzoli.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="728"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_19_2e4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_2e4" ><script>var block_tdi_19_2e4 = new tdBlock();
block_tdi_19_2e4.id = "tdi_19_2e4";
block_tdi_19_2e4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_19_2e4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":82743,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_19_2e4","tdc_css_class_style":"tdi_19_2e4_rand_style"}';
block_tdi_19_2e4.td_column_number = "3";
block_tdi_19_2e4.block_type = "td_block_related_posts";
block_tdi_19_2e4.post_count = "3";
block_tdi_19_2e4.found_posts = "7749";
block_tdi_19_2e4.header_color = "";
block_tdi_19_2e4.ajax_pagination_infinite_stop = "";
block_tdi_19_2e4.max_num_pages = "2583";
tdBlocksArray.push(block_tdi_19_2e4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_20_806" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_19_2e4" href="#">ARTICOLI CORRELATI</a><a id="tdi_21_982" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_19_2e4" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_19_2e4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/importanti-sfide-ci-attendono-consorzi-dop-igp-da-origin-italia-il-buon-lavoro-al-ministro-patuanelli/" rel="bookmark" class="td-image-wrap " title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/baldrighi_patuanelli-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/importanti-sfide-ci-attendono-consorzi-dop-igp-da-origin-italia-il-buon-lavoro-al-ministro-patuanelli/" rel="bookmark" title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli">Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/carnevale-cia-frappe-e-castagnole-in-2-case-su-3-protagoniste-in-agriturismo/" rel="bookmark" class="td-image-wrap " title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="crogetti_agricultura" title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/IMG_4305-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/carnevale-cia-frappe-e-castagnole-in-2-case-su-3-protagoniste-in-agriturismo/" rel="bookmark" title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo">Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/13/buon-lavoro-al-ministro-patuanelli-confeuro-ora-impegni-chiari-e-un-tavolo-di-confronto/" rel="bookmark" class="td-image-wrap " title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/stefano_patuanelli_due-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/13/buon-lavoro-al-ministro-patuanelli-confeuro-ora-impegni-chiari-e-un-tavolo-di-confronto/" rel="bookmark" title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto">Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_2e4" data-td_block_id="tdi_19_2e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_2e4" data-td_block_id="tdi_19_2e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget-even widget-2 widget search-2 widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="bloomwidget-3" class="td_block_template_1 widget-odd widget-3 widget bloomwidget-3 widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #eeeeee !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_container { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #424242 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="82743" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_22_4e9 td-pb-border-top block7widget td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_22_4e9" >
<style>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</style><script>var block_tdi_22_4e9 = new tdBlock();
block_tdi_22_4e9.id = "tdi_22_4e9";
block_tdi_22_4e9.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"https:\/\/www.agricultura.it\/category\/archivio\/","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"8","limit":"5","offset":"","el_class":"block7widget","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","classes":"","class":"td_block_widget tdi_22_4e9","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22_4e9","tdc_css_class_style":"tdi_22_4e9_rand_style"}';
block_tdi_22_4e9.td_column_number = "1";
block_tdi_22_4e9.block_type = "td_block_7";
block_tdi_22_4e9.post_count = "5";
block_tdi_22_4e9.found_posts = "16451";
block_tdi_22_4e9.header_color = "#";
block_tdi_22_4e9.ajax_pagination_infinite_stop = "";
block_tdi_22_4e9.max_num_pages = "3291";
tdBlocksArray.push(block_tdi_22_4e9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.agricultura.it/category/archivio/" class="td-pulldown-size">ULTIME NOTIZIE</a></h4></div><div id=tdi_22_4e9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/crogetti-o-chiacchiere-che-passione-la-ricetta-originale-per-una-carnevale-dal-gusto-dolce/" rel="bookmark" class="td-image-wrap " title="Crogetti (o chiacchiere) che passione! La ricetta originale per una Carnevale dal gusto dolce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crogetti (o chiacchiere) che passione! La ricetta originale per una Carnevale dal gusto dolce" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/IMG_4307-e1613299408483-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/crogetti-o-chiacchiere-che-passione-la-ricetta-originale-per-una-carnevale-dal-gusto-dolce/" rel="bookmark" title="Crogetti (o chiacchiere) che passione! La ricetta originale per una Carnevale dal gusto dolce">Crogetti (o chiacchiere) che passione! La ricetta...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/rubriche/ricette/" class="td-post-category">Ricette</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T11:54:54+01:00" >14 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/importanti-sfide-ci-attendono-consorzi-dop-igp-da-origin-italia-il-buon-lavoro-al-ministro-patuanelli/" rel="bookmark" class="td-image-wrap " title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/baldrighi_patuanelli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/importanti-sfide-ci-attendono-consorzi-dop-igp-da-origin-italia-il-buon-lavoro-al-ministro-patuanelli/" rel="bookmark" title="Importanti sfide ci attendono. Consorzi DOP IGP: da Origin Italia il buon lavoro al ministro Patuanelli">Importanti sfide ci attendono. Consorzi DOP IGP:...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T11:29:12+01:00" >14 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/carnevale-cia-frappe-e-castagnole-in-2-case-su-3-protagoniste-in-agriturismo/" rel="bookmark" class="td-image-wrap " title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="crogetti_agricultura" title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/IMG_4305-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/carnevale-cia-frappe-e-castagnole-in-2-case-su-3-protagoniste-in-agriturismo/" rel="bookmark" title="Carnevale. Cia, frappe e castagnole in 2 case su 3. Protagoniste in agriturismo">Carnevale. Cia, frappe e castagnole in 2...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T10:53:38+01:00" >14 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/14/una-vita-per-lambiente-michele-candotti-lagronomo-friulano-ai-vertici-dellagenzia-onu-per-lo-sviluppo-undp/" rel="bookmark" class="td-image-wrap " title="Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo friulano ai vertici dell&#8217;Agenzia ONU per lo sviluppo (UNDP)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo friulano ai vertici dell&#8217;Agenzia ONU per lo sviluppo (UNDP)" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/maxresdefault-5-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/14/una-vita-per-lambiente-michele-candotti-lagronomo-friulano-ai-vertici-dellagenzia-onu-per-lo-sviluppo-undp/" rel="bookmark" title="Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo friulano ai vertici dell&#8217;Agenzia ONU per lo sviluppo (UNDP)">Una vita per l&#8217;ambiente. Michele Candotti, l&#8217;agronomo...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/rubriche/live/video/" class="td-post-category">Video</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-14T09:02:13+01:00" >14 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.agricultura.it/2021/02/13/buon-lavoro-al-ministro-patuanelli-confeuro-ora-impegni-chiari-e-un-tavolo-di-confronto/" rel="bookmark" class="td-image-wrap " title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2021/02/stefano_patuanelli_due-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2021/02/13/buon-lavoro-al-ministro-patuanelli-confeuro-ora-impegni-chiari-e-un-tavolo-di-confronto/" rel="bookmark" title="Buon lavoro al ministro Patuanelli. Confeuro: ora impegni chiari e un tavolo di confronto">Buon lavoro al ministro Patuanelli. Confeuro: ora...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T17:36:33+01:00" >13 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget-odd widget-last widget-5 agricultura-advancedads widget advads_ad_widget-7 agricultura-widget"><a data-bid="1" href="https://www.agricultura.it/linkout/64726"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2019/01/370x280_Mascus-1.gif" alt=""  width="370" height="280"   /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/agricultura.it" target="_blank">@agricultura.it</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_23_cd1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_cd1" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_23_cd1 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CKjDMOXD-lY/" target="_blank" style="background-image: url(https://www.agricultura.it/wp-content/uploads/2021/01/143393303_851858998941004_1682847772290317537_n.jpg)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CKMYfLllwI9/" target="_blank" style="background-image: url(https://www.agricultura.it/wp-content/uploads/2021/01/139548030_797575687633235_4138836847095977732_n.jpg)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CKJ6xwwj6tE/" target="_blank" style="background-image: url(https://www.agricultura.it/wp-content/uploads/2021/01/139694550_410757023509551_5463639878864558742_n.jpg)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CKJ5m8ijs_g/" target="_blank" style="background-image: url(https://www.agricultura.it/wp-content/uploads/2021/01/139545603_1100018103755263_3565258508409474084_n.jpg)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CKELE3UDkLg/" target="_blank" style="background-image: url(https://www.agricultura.it/wp-content/uploads/2021/01/138946371_779248239610372_4765127480913136039_n.jpg)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
						                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CKBkURDjAqU/" target="_blank" style="background-image: url(https://www.agricultura.it/wp-content/uploads/2021/01/137572261_162582531980712_1422316265713270229_n.jpg)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-first widget-1 menu-redazione widget widget_nav_menu"><h4 class="block-title"><span>REDAZIONE</span></h4><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3786"><a href="https://www.agricultura.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48240"><a href="https://www.agricultura.it/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3784"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></aside><aside class="widget_text td_block_template_1 widget-even widget-last widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/79731950" class="iubenda-white iubenda-embed " title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #eeeeee !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_container { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #424242 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="82743" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="Iscriviti alla newsletter" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="82743" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 602981e59ebbb
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}

</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13' id='evo_mobile-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"f0c40710f9"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.6.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.11' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2021\/02\/12\/servizi-agromeccanici-pro-scozzoli-uncai-serve-albo-per-tutti-coloro-che-vendono-servizi-agli-agricoltori\/","stats_nonce":"81c6191e2d","subscribe_nonce":"a4471919a7","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.11' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.11' id='et_bloom-idle-timer-js-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>