<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Ucraina, Zelensky lancia programma umanitario Grano dall&#039;Ucraina. Obiettivo: risposta rapida a crisi alimentare nel mondo della fame nel mondo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.agricultura.it/xmlrpc.php" />
    <script>var et_site_url='https://www.agricultura.it';var et_post_id='102389';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.agricultura.it/wp-content/uploads/2020/12/agricultura_favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_76x76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_120x120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_152x152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.agricultura.it/wp-content/uploads/2018/09/agricultura_icon_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Si chiama Grano dall&#039;Ucraina, il nuovo programma alimentare umanitario lanciato oggi dal presidente ucraino Volodymyr Zelensky" />
	<link rel="canonical" href="https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ucraina, Zelensky lancia programma umanitario Grano dall&#039;Ucraina. Obiettivo: risposta rapida a crisi alimentare nel mondo della fame nel mondo" />
	<meta property="og:description" content="Si chiama Grano dall&#039;Ucraina, il nuovo programma alimentare umanitario lanciato oggi dal presidente ucraino Volodymyr Zelensky" />
	<meta property="og:url" content="https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/" />
	<meta property="og:site_name" content="Agricultura.it" />
	<meta property="article:publisher" content="https://www.facebook.com/agricultura.it/" />
	<meta property="article:published_time" content="2022-11-26T12:51:13+00:00" />
	<meta property="article:modified_time" content="2022-11-26T12:53:42+00:00" />
	<meta property="og:image" content="https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="656" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Agricultura.it" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AgriculturaIT" />
	<meta name="twitter:site" content="@AgriculturaIT" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Agricultura.it" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Agricultura.it &raquo; Feed" href="https://www.agricultura.it/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agricultura.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- agricultura.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="agricultura-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flick-css' href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/flick/flick.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css' href='https://www.agricultura.it/?mcsf_action=main_css&#038;ver=6.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css' href='https://www.agricultura.it/wp-content/plugins/mailchimp/css/ie.css?ver=6.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css' href='https://www.agricultura.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.agricultura.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.agricultura.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COswald%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A400%2C600%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A400%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500italic%2C600%2C600italic%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=6.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//www.agricultura.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//www.agricultura.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.agricultura.it/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.agricultura.it/wp-content/themes/Agricultura-child/style.css?ver=12.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.agricultura.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.8' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.agricultura.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.8' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/mailchimp/js/datepicker.js?ver=6.1.1' id='datepicker-js'></script>
<link rel="https://api.w.org/" href="https://www.agricultura.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agricultura.it/wp-json/wp/v2/posts/102389" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agricultura.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agricultura.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.agricultura.it/?p=102389' />
<link rel="alternate" type="application/json+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2022%2F11%2F26%2Fucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agricultura.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agricultura.it%2F2022%2F11%2F26%2Fucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content { background-color: #efefef !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_3 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_3 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_3 .et_bloom_form_container p, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_3 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_3 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } 
				</style><link rel="preload" href="https://www.agricultura.it/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a37b916a31","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"a37b916a31","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.agricultura.it\/wp-admin\/","wpRestNonce":"a37b916a31","wpRestUrl":"https:\/\/www.agricultura.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":102389};
    </script>
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.13" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-128589678-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-128589678-1');
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #000 !important;
        }
                .qc-cmp-ui {
                    background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
                  background-color: #fff !important;
                }
                .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row {
                  background-color: #fff !important;
                }
                .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                    background-color: #fff !important;
                  }
                .qc-cmp-table {
                    border: 1px solid #000000 !important;
                }
                .qc-cmp-table-row {
                    border-top: 1px solid #000000 !important;
                }
                .qc-cmp-table-row:last-child {
                    border-bottom: 1px solid #000000 !important;
                }
                .qc-cmp-toggle-status {
                    color: #000000 !important;
                }
                .qc-cmp-arrow-down {
                    background: url("data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 16 16' fill='none' stroke='#000000' stroke-width='2' stroke-linecap='round' stroke-linejoin='round'%3E %3Cpolyline points='2 5 8 11 14 5'/%3E %3C/svg%3E") center no-repeat;
                }
    </style>

<script data-ad-client="ca-pub-9841598517909462" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.agricultura.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/",
                    "name": "Cronache"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/archivio/cronache/esteri/",
                    "name": "Esteri"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/",
                    "name": "Ucraina, Zelensky lancia programma umanitario Grano dall&#8217;Ucraina. Obiettivo: risposta rapida a crisi..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #61b734;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #61b734;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #61b734;
                }
                .tdm-btn-style1 {
					background-color: #61b734;
				}
				.tdm-btn-style2:before {
				    border-color: #61b734;
				}
				.tdm-btn-style2 {
				    color: #61b734;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #61b734;
                    -moz-box-shadow: 0 2px 16px #61b734;
                    box-shadow: 0 2px 16px #61b734;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #61b734;
                    -moz-box-shadow: 0 4px 26px #61b734;
                    box-shadow: 0 4px 26px #61b734;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-102389 single-format-standard td-standard-pack et_bloom ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo global-block-template-1 aa-prefix-agricultura- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li id="menu-item-61294" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/esteri/">Esteri</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/food/">Food</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/meccanizzazione/">Meccanizzazione</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></li>
</ul>
</li>
<li id="menu-item-79295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79295"><a href="#">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
	<li id="menu-item-47896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
	<li id="menu-item-47898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li id="menu-item-47899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li id="menu-item-47900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li id="menu-item-82287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li id="menu-item-47901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/target-obiettivo-agricoltura/">Target &#8211; Obiettivo Agricoltura</a></li>
	<li class="menu-item-0"><a href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-47902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li id="menu-item-65634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65634"><a href="#">Speciali<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li id="menu-item-66534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li id="menu-item-65635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65635"><a href="https://www.agricultura.it/agriumbria/">AGRIUMBRIA</a></li>
	<li id="menu-item-101330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101330"><a href="https://www.agricultura.it/coltiva-le-reti/">COLTIVA LE RETI</a></li>
	<li id="menu-item-101338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101338"><a href="https://www.agricultura.it/divulgando/">DIVULGANDO</a></li>
</ul>
</li>
<li id="menu-item-80658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80658"><a href="#">PSR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li id="menu-item-80661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li id="menu-item-80660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li id="menu-item-80662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li id="menu-item-80663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li id="menu-item-80664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li id="menu-item-80665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li id="menu-item-80666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li id="menu-item-80667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li id="menu-item-80668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li id="menu-item-80669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li id="menu-item-80670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li id="menu-item-80671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li id="menu-item-80672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li id="menu-item-80673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li id="menu-item-80674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li id="menu-item-80675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li id="menu-item-80676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li id="menu-item-80677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li id="menu-item-80678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li id="menu-item-80679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li id="menu-item-85072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85072"><a href="https://www.agricultura.it/aziende-e-prodotti-archivio/">Aziende e prodotti</a></li>
<li id="menu-item-79327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-79321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.agricultura.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                sabato 26 Novembre 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.agricultura.it/">
            <img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
            <span class="td-visual-hidden">Agricultura.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices agricultura-advancedads-header">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="agricultura-1030634594"><a href="https://www.vinventions.com/it/tappi-subr"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2022/10/SUBR-IT-Banner-HOME-1170x165px-09-22.jpg" alt=""  width="1170" height="165"  style="display: inline-block;" /></a></div>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.agricultura.it/">
			<img class="td-retina-data" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png" alt="agricultura.it" title="agricultura.it" width="544" height="95"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60454"><a href="https://www.agricultura.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-61294"><a href="https://www.agricultura.it/archivio/cronache/">Cronache</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3491","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "17930";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4483";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.agricultura.it/archivio/cronache/">Tutti</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="57" href="https://www.agricultura.it/archivio/cronache/daicampi/">Dai Campi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="59" href="https://www.agricultura.it/archivio/cronache/energie-rinnovabili/">Energie rinnovabili</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="12950" href="https://www.agricultura.it/archivio/cronache/esteri/">Esteri</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="9000" href="https://www.agricultura.it/archivio/cronache/food/">Food</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="10301" href="https://www.agricultura.it/archivio/cronache/meccanizzazione/">Meccanizzazione</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="55" href="https://www.agricultura.it/archivio/cronache/olio/">Olio</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="73" href="https://www.agricultura.it/archivio/cronache/ortofrutta/">Ortofrutta</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="75" href="https://www.agricultura.it/archivio/cronache/politica-agricola/">Politica agricola</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="74" href="https://www.agricultura.it/archivio/cronache/seminativi/">Seminativi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="56" href="https://www.agricultura.it/archivio/cronache/vino/">Vino</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="54" href="https://www.agricultura.it/archivio/cronache/zootecnica/">Zootecnia</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/" rel="bookmark" class="td-image-wrap " title="Ucraina, Zelensky lancia programma umanitario Grano dall&#8217;Ucraina. Obiettivo: risposta rapida a crisi alimentare nel mondo della fame nel mondo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ucraina, Zelensky lancia programma umanitario Grano dall&#8217;Ucraina. Obiettivo: risposta rapida a crisi alimentare nel mondo della fame nel mondo" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/esteri/" class="td-post-category">Esteri</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/" rel="bookmark" title="Ucraina, Zelensky lancia programma umanitario Grano dall&#8217;Ucraina. Obiettivo: risposta rapida a crisi alimentare nel mondo della fame nel mondo">Ucraina, Zelensky lancia programma umanitario Grano dall&#8217;Ucraina. Obiettivo: risposta rapida a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/26/riduzione-ue-uso-fitofarmaci-pedretti-corteva-tempi-non-compatibili-con-la-ricerca-a-rischio-produttivita-agricoltura-italiana/" rel="bookmark" class="td-image-wrap " title="Riduzione UE uso fitofarmaci. Pedretti (Corteva): Tempi non compatibili con la ricerca, a rischio produttività agricoltura italiana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Riduzione UE uso fitofarmaci. Pedretti (Corteva): Tempi non compatibili con la ricerca, a rischio produttività agricoltura italiana" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/11/renzo_pedretti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/26/riduzione-ue-uso-fitofarmaci-pedretti-corteva-tempi-non-compatibili-con-la-ricerca-a-rischio-produttivita-agricoltura-italiana/" rel="bookmark" title="Riduzione UE uso fitofarmaci. Pedretti (Corteva): Tempi non compatibili con la ricerca, a rischio produttività agricoltura italiana">Riduzione UE uso fitofarmaci. Pedretti (Corteva): Tempi non compatibili con la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/26/olio-lextravergine-della-campania-e-finalmente-iscritto-nel-registro-delle-igp/" rel="bookmark" class="td-image-wrap " title="Olio. L&#8217;extravergine della Campania è finalmente iscritto nel registro delle IGP" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Olio. L&#8217;extravergine della Campania è finalmente iscritto nel registro delle IGP" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/10/OLIVE_3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/olio/" class="td-post-category">Olio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/26/olio-lextravergine-della-campania-e-finalmente-iscritto-nel-registro-delle-igp/" rel="bookmark" title="Olio. L&#8217;extravergine della Campania è finalmente iscritto nel registro delle IGP">Olio. L&#8217;extravergine della Campania è finalmente iscritto nel registro delle IGP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/26/il-carciofo-amato-dagli-antichi-romani-possiede-caratteristiche-utili-alla-digestione-i-giovedi-dellarchiginnasio/" rel="bookmark" class="td-image-wrap " title="Il carciofo: amato dagli antichi romani possiede caratteristiche utili alla digestione &#8211; I Giovedì dell&#8217;Archiginnasio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Il carciofo: amato dagli antichi romani possiede caratteristiche utili alla digestione &#8211; I Giovedì dell&#8217;Archiginnasio" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2019/04/cardo_carciofo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/ortofrutta/" class="td-post-category">Ortofrutta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/26/il-carciofo-amato-dagli-antichi-romani-possiede-caratteristiche-utili-alla-digestione-i-giovedi-dellarchiginnasio/" rel="bookmark" title="Il carciofo: amato dagli antichi romani possiede caratteristiche utili alla digestione &#8211; I Giovedì dell&#8217;Archiginnasio">Il carciofo: amato dagli antichi romani possiede caratteristiche utili alla digestione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-79295"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47897"><a href="https://www.agricultura.it/archivio/rubriche/fisco-e-lavoro/">Fisco e lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47896"><a href="https://www.agricultura.it/archivio/rubriche/tecnica/">Tecnica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47898"><a href="https://www.agricultura.it/archivio/rubriche/viaggi-e-sapori/">Viaggi e sapori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47899"><a href="https://www.agricultura.it/archivio/rubriche/italia-top/">Italia top</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47900"><a href="https://www.agricultura.it/archivio/rubriche/libreria-rurale/">Libreria rurale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82287"><a href="https://www.agricultura.it/archivio/rubriche/ricette/">Ricette</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47901"><a href="https://www.agricultura.it/archivio/rubriche/live/">Multimedia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"52","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "4";
block_tdi_15.found_posts = "643";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "161";
tdBlocksArray.push(block_tdi_15);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_15" id="tdi_16" data-td_block_id="tdi_15" data-td_filter_value="" href="https://www.agricultura.it/archivio/rubriche/live/">Tutti</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_17" data-td_block_id="tdi_15" data-td_filter_value="72" href="https://www.agricultura.it/archivio/rubriche/live/audio/">Audio</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_18" data-td_block_id="tdi_15" data-td_filter_value="9017" href="https://www.agricultura.it/archivio/rubriche/live/effetto-covid/">Effetto Covid</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_19" data-td_block_id="tdi_15" data-td_filter_value="12287" href="https://www.agricultura.it/archivio/rubriche/live/target-obiettivo-agricoltura/">Target &#8211; Obiettivo Agricoltura</a><a class="mega-menu-sub-cat-tdi_15"  id="tdi_20" data-td_block_id="tdi_15" data-td_filter_value="71" href="https://www.agricultura.it/archivio/rubriche/live/video/">Video</a></div></div><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/25/corteva-al-fianco-degli-agricoltori-burato-soluzioni-nel-segno-di-innovazione-e-sostenibilita/" rel="bookmark" class="td-image-wrap " title="Corteva al fianco degli agricoltori. Burato: soluzioni nel segno di innovazione e sostenibilità" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corteva al fianco degli agricoltori. Burato: soluzioni nel segno di innovazione e sostenibilità" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/11/maxresdefault-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.agricultura.it/archivio/cronache/daicampi/" class="td-post-category">Dai Campi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/25/corteva-al-fianco-degli-agricoltori-burato-soluzioni-nel-segno-di-innovazione-e-sostenibilita/" rel="bookmark" title="Corteva al fianco degli agricoltori. Burato: soluzioni nel segno di innovazione e sostenibilità">Corteva al fianco degli agricoltori. Burato: soluzioni nel segno di innovazione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/16/xfarm-technologies-a-eima-2022-presentate-novita-su-macchinari-interconnessi-sostenibilita-e-partnership/" rel="bookmark" class="td-image-wrap " title="xFarm Technologies. A EIMA 2022 presentate novità su macchinari interconnessi, sostenibilità e partnership" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="xFarm Technologies. A EIMA 2022 presentate novità su macchinari interconnessi, sostenibilità e partnership" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/11/de_nadai_xFARM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/16/xfarm-technologies-a-eima-2022-presentate-novita-su-macchinari-interconnessi-sostenibilita-e-partnership/" rel="bookmark" title="xFarm Technologies. A EIMA 2022 presentate novità su macchinari interconnessi, sostenibilità e partnership">xFarm Technologies. A EIMA 2022 presentate novità su macchinari interconnessi, sostenibilità&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/11/eima-2022-malavolti-la-meccanicazzazione-agricola-mondiale-parla-italiano/" rel="bookmark" class="td-image-wrap " title="Eima 2022, Malavolti: la meccanicazzazione agricola mondiale parla italiano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eima 2022, Malavolti: la meccanicazzazione agricola mondiale parla italiano" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/11/IMG_8979-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/meccanizzazione/" class="td-post-category">Meccanizzazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/11/eima-2022-malavolti-la-meccanicazzazione-agricola-mondiale-parla-italiano/" rel="bookmark" title="Eima 2022, Malavolti: la meccanicazzazione agricola mondiale parla italiano">Eima 2022, Malavolti: la meccanicazzazione agricola mondiale parla italiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/11/innovazione-irritec-ad-eima-2022-giuffre-micro-irrigazione-ed-agricoltura-di-precisione-per-salvare-i-raccolti/" rel="bookmark" class="td-image-wrap " title="Innovazione Irritec ad Eima 2022. Giuffrè: Micro-irrigazione ed agricoltura di precisione per salvare i raccolti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innovazione Irritec ad Eima 2022. Giuffrè: Micro-irrigazione ed agricoltura di precisione per salvare i raccolti" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/11/IMG_9006-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/rubriche/live/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/11/innovazione-irritec-ad-eima-2022-giuffre-micro-irrigazione-ed-agricoltura-di-precisione-per-salvare-i-raccolti/" rel="bookmark" title="Innovazione Irritec ad Eima 2022. Giuffrè: Micro-irrigazione ed agricoltura di precisione per salvare i raccolti">Innovazione Irritec ad Eima 2022. Giuffrè: Micro-irrigazione ed agricoltura di precisione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47902"><a href="https://www.agricultura.it/archivio/rubriche/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-65634"><a href="#">Speciali</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81395"><a href="https://www.agricultura.it/gruppoliberiprofessionisti/">GRUPPO LIBERI PROFESSIONISTI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66534"><a href="https://www.agricultura.it/programma-prima-2019/">PROGRAMMA PRIMA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65635"><a href="https://www.agricultura.it/agriumbria/">AGRIUMBRIA</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101330"><a href="https://www.agricultura.it/coltiva-le-reti/">COLTIVA LE RETI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101338"><a href="https://www.agricultura.it/divulgando/">DIVULGANDO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-80658"><a href="#">PSR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80659"><a href="#">Regione ABRUZZO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80661"><a href="#">Regione BASILICATA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80660"><a href="#">Provincia autonoma BOLZANO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80662"><a href="#">Regione CALABRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80663"><a href="#">Regione CAMPANIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80664"><a href="#">Regione EMILIA ROMAGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80665"><a href="#">Regione FRIULI VENEZIA GIULIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80666"><a href="#">Regione LAZIO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80667"><a href="#">Regione LIGURIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80668"><a href="#">Regione LOMBARDIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80669"><a href="#">Regione MARCHE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80670"><a href="#">Regione MOLISE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80671"><a href="#">Regione PIEMONTE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80672"><a href="#">Regione PUGLIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80673"><a href="#">Regione SARDEGNA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80674"><a href="#">Regione SICILIANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80675"><a href="#">Regione TOSCANA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80676"><a href="#">Provincia autonoma TRENTO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80677"><a href="#">Regione UMBRIA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80678"><a href="#">Regione VALLE D’AOSTA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-80679"><a href="#">Regione VENETO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85072"><a href="https://www.agricultura.it/aziende-e-prodotti-archivio/">Aziende e prodotti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79327"><a href="https://www.agricultura.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79321"><a href="https://www.agricultura.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.agricultura.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.agricultura.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronache" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/">Cronache</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Esteri" class="entry-crumb" href="https://www.agricultura.it/archivio/cronache/esteri/">Esteri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ucraina, Zelensky lancia programma umanitario Grano dall&#8217;Ucraina. Obiettivo: risposta rapida a crisi...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-102389" class="post-102389 post type-post status-publish format-standard has-post-thumbnail category-esteri tag-grano tag-guerra-russia tag-in-evidenza tag-ucraina tag-zelensky" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/">Cronache</a></li><li class="entry-category"><a  href="https://www.agricultura.it/archivio/cronache/esteri/">Esteri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ucraina, Zelensky lancia programma umanitario Grano dall&#8217;Ucraina. Obiettivo: risposta rapida a crisi alimentare nel mondo della fame nel mondo</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-26T13:51:13+01:00" >26 Novembre 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2022%2F11%2F26%2Fucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo&url=https%3A%2F%2Fwww.agricultura.it%2F2022%2F11%2F26%2Fucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo%2F&via=AgriculturaIT" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo %0A%0A https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/&title=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/&text=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto.jpg" data-caption=""><img width="696" height="357" class="entry-thumb td-modal-image" src="https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-696x357.jpg" srcset="https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-696x357.jpg 696w, https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-300x154.jpg 300w, https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-1024x525.jpg 1024w, https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-768x394.jpg 768w, https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-1068x547.jpg 1068w, https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-820x420.jpg 820w, https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto-610x313.jpg 610w, https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Programma Grano Ucraina_Foto"/></a></div>
            <!-- content --><h3>ROMA &#8211; Si chiama <strong>Grano dall&#8217;Ucraina</strong>, il nuovo programma alimentare umanitario lanciato oggi dal presidente ucraino Volodymyr Zelensky, per dare un contributo contro l&#8217;aggravarsi della crisi globale della sicurezza alimentare.</h3>
<p>Secondo quanto si legge in una nota stampa da Kyev, il nuovo programma &#8211; in collaborazione con il World Food Program (WFP) &#8211; punta a garantire il trasporto sicuro di grano e prodotti agricoli attraverso i porti ucraini e a prevenire la carestia nei Paesi più vulnerabili dell&#8217;Africa.</p>
<p><strong>La nave Nord Vind, che trasporta 27 mila tonnellate di grano alimentare, è partita dal porto di Odesa sul Mar Nero verso l&#8217;Etiopia il 15 novembre. </strong></p><div class="agricultura-post-orizzontale" id="agricultura-1144800243"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="agricultura-2069371013"><a href="https://www.vinventions.com/it/nomacorc-green-line?utm_source=Agricultura&#038;utm_medium=banner&#038;utm_campaign=May2021"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2021/04/banner-reserva-IT-1170x165-1.gif" alt=""  width="1170" height="165"  style="display: inline-block;" /></a></div></div>
<p>Oggi il governo ucraino inizierà a caricare la seconda nave Calisto nel porto di Chornomorsk, che trasporterà altre 30.000 tonnellate di grano per la popolazione dell&#8217;Etiopia. Altre tre navi, NEVA, KEREM e RUBIMAR, sono dirette ai porti ucraini per essere caricate, consentendo l&#8217;esportazione di 82.000 tonnellate di grano alimentare per i Paesi sull&#8217;orlo della fame &#8211; Somalia, Sudan, Etiopia e Yemen. Il programma mira a caricare e consegnare fino a 60 navi di grano entro la metà del 2023.</p>
<p>“L&#8217;Ucraina è vittima di una guerra illegale di aggressione da parte della Russia e si trova in prima linea in un conflitto che plasmerà il XXI secolo &#8211; ha sottolineato il presidente dell&#8217;Ucraina <strong>Volodymyr Zelensky </strong>-. Anche se il Paese sta lottando contro la scarsità di cibo, i terreni agricoli sono devastati e i blackout diffusi, non dimenticheremo mai il nostro ruolo di cittadini globali responsabili &#8211; soprattutto dopo aver sperimentato la carestia noi stessi come nazione. L&#8217;Africa ha un disperato bisogno di cibo e l&#8217;Ucraina è pronta a sostenere le persone vulnerabili nel momento del bisogno&#8221;.</p>
<p><em><strong>Zelensky</strong> </em>ha aggiunto: “Sono orgoglioso di annunciare il lancio ufficiale del programma ‘Grano dall&#8217;Ucraina’, e mi auguro che l&#8217;Ucraina continui a svolgere un ruolo nelle catene di approvvigionamento globali che forniranno soccorso alle nazioni affamate di tutto il mondo&#8221;.</p>
<p>Il programma è stato lanciato oggi in occasione dell&#8217;anniversario simbolico dell&#8217;Holodomor, quando milioni di ucraini morirono di fame durante la carestia del 1932-1933. Il programma sarà sostenuto dal nuovo Gruppo di coordinamento internazionale per la prevenzione della fame (ICGPH &#8211; International Coordination Group for the Prevention of Hunger), di cui fanno parte rappresentanti dei governi, delle aziende e dei partner internazionali che possono avere un impatto diretto sulla fornitura di cibo a milioni di persone in tutto il mondo.</p>
<p>“Il lancio di questo programma rappresenta un momento storico fondamentale, non solo per l&#8217;Ucraina, ma per tutti i Paesi che devono affrontare gravi carenze alimentari a causa del conflitto in corso. Questo progetto umanitario ci permetterà di rafforzare i nostri legami con l&#8217;Africa, mentre lavoriamo insieme per aiutare le nazioni a mitigare l&#8217;impatto della crisi alimentare globale”, ha dichiarato <strong>Andriy Yermak</strong>, capo dell&#8217;Ufficio del Presidente ucraino.</p>
<p>“Ora più che mai, chiediamo alla comunità internazionale di offrire il proprio sostegno finanziario a questa causa umanitaria e di aiutarci a preparare più navi per consentire al grano ucraino di sfamare gli affamati”, ha aggiunto Yermak.</p>
<p>Il Gruppo per la prevenzione della fame ICGPH spera di costruire un sostegno internazionale per l&#8217;industria agricola ucraina, per proteggere le aree coltivate, mantenere la produzione e rafforzare le catene di approvvigionamento. L’obiettivo è inoltre quello di trovare clienti internazionali che possano garantire l&#8217;acquisto di prodotti agricoli ucraini.</p>
<p>“La guerra di aggressione illegale della Russia &#8211; ha detto <strong>Mykola Solskyi,</strong> ministro della Politica Agraria e dell&#8217;Alimentazione dell&#8217;Ucraina &#8211; ha distrutto la vasta industria agricola ucraina ed è stata una minaccia diretta alla sicurezza alimentare globale. Secondo l&#8217;ultimo rapporto del World Food Program (WFP), in Afghanistan, Etiopia, Sud Sudan, Somalia e Yemen 970.000 persone stanno affrontando livelli catastrofici di carestia &#8211; dieci volte in più rispetto a cinque anni fa”.</p>
<p>“L&#8217;Ucraina &#8211; ha aggiunto <strong>Solskyi </strong>&#8211; conosciuta come il granaio d&#8217;Europa, detiene una quota di mercato globale significativa in termini di volume di diversi prodotti alimentari fondamentali, tra cui il mais (16,2%), il grano (11,6%), l&#8217;orzo (17,6%) e l&#8217;olio di girasole (50%) &#8211; secondo l&#8217;ultimo rapporto USDA prebellico. Distruggendo le catene di approvvigionamento tradizionali, i russi hanno avvicinato almeno 70 milioni di persone nel mondo alla fame. In totale, 345 milioni di persone soffrono di carenze alimentari e 82 Paesi hanno bisogno di aiuti alimentari, secondo i dati delle Nazioni Unite&#8221;.</p>
<p>“Con lo scoppio della guerra in Ucraina &#8211; ha sottolineato <strong>Oleksandr Kubrakov</strong>, ministro delle Infrastrutture ucraino -il mondo ha assistito alla chiusura di uno dei corridoi cerealicoli più preziosi, facendo crollare le forniture alimentari globali e aggravando la crisi della sicurezza alimentare. ‘Grano dall&#8217;Ucraina’ ci aiuterà a spostare le vaste scorte di cibo bloccate nei nostri magazzini, che non hanno potuto essere esportate all&#8217;estero a causa del blocco imposto dalle forze armate russe”.</p>
<p>Il governo ucraino invita i fondi internazionali, i governi stranieri, le organizzazioni benefiche e le imprese private a sostenere questa iniziativa e ad acquistare il grano ucraino per aiutare le nazioni affamate nei paesi in via di sviluppo, sostenendo al contempo una delle colonne portanti dell&#8217;economia ucraina: i suoi agricoltori. Il governo ucraino contribuirà alla creazione della logistica del grano, dal produttore agricolo al porto ucraino, e da lì al porto di destinazione finale.</p>
<p>&nbsp;</p>
<div class="et_bloom_below_post"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_3" style="display: none;">
				
				<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_3" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="102389" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></div><span class="et_bloom_bottom_trigger"></span><div class="td-a-rec td-a-rec-id-content_bottom  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">Informazione pubblicitaria</span></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.agricultura.it/tag/grano/">grano</a></li><li><a href="https://www.agricultura.it/tag/guerra-russia/">guerra russia</a></li><li><a href="https://www.agricultura.it/tag/in-evidenza/">in evidenza</a></li><li><a href="https://www.agricultura.it/tag/ucraina/">ucraina</a></li><li><a href="https://www.agricultura.it/tag/zelensky/">zelensky</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.agricultura.it%2F2022%2F11%2F26%2Fucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo&url=https%3A%2F%2Fwww.agricultura.it%2F2022%2F11%2F26%2Fucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo%2F&via=AgriculturaIT" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo %0A%0A https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/&title=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/&text=Ucraina%2C+Zelensky+lancia+programma+umanitario+Grano+dall%E2%80%99Ucraina.+Obiettivo%3A+risposta+rapida+a+crisi+alimentare+nel+mondo+della+fame+nel+mondo" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.agricultura.it/2022/11/26/riduzione-ue-uso-fitofarmaci-pedretti-corteva-tempi-non-compatibili-con-la-ricerca-a-rischio-produttivita-agricoltura-italiana/">Riduzione UE uso fitofarmaci. Pedretti (Corteva): Tempi non compatibili con la ricerca, a rischio produttività agricoltura italiana</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.agricultura.it/author/agricultura/" aria-label="author-photo"><img alt='' src='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-96x96.jpg' srcset='https://www.agricultura.it/wp-content/uploads/2020/11/avatar_user_2_1606140867-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.agricultura.it/author/agricultura/">Agricultura.it</a></span></div><div class="td-author-url"><a href="http://www.agricultura.it">http://www.agricultura.it</a></div><div class="td-author-description">Le news dal mondo dell'agricoltura, informazioni dal produttore al consumatore...e poi, normative, curiosità, appuntamenti enogastronomici e itinerari all'aria aperta.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agricultura.it"><meta itemprop="url" content="https://www.agricultura.it/author/agricultura/"></span><meta itemprop="datePublished" content="2022-11-26T13:51:13+01:00"><meta itemprop="dateModified" content="2022-11-26T13:53:42+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.agricultura.it/2022/11/26/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95.png"></span><meta itemprop="name" content="Agricultura.it"></span><meta itemprop="headline " content="Ucraina, Zelensky lancia programma umanitario Grano dall&#039;Ucraina. Obiettivo: risposta rapida a crisi alimentare nel mondo della fame nel mondo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agricultura.it/wp-content/uploads/2022/11/Programma-Grano-Ucraina_Foto.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="656"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_22","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":102389,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "3";
block_tdi_22.block_type = "td_block_related_posts";
block_tdi_22.post_count = "3";
block_tdi_22.found_posts = "75";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "25";
tdBlocksArray.push(block_tdi_22);
</script><h4 class="td-related-title td-block-title"><a id="tdi_23" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_22" href="#">ARTICOLI CORRELATI</a><a id="tdi_24" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_22" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_22 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/18/francia-confermato-il-calo-dal-2016-delle-vendite-di-prodotti-fitosanitari/" rel="bookmark" class="td-image-wrap " title="Francia, confermato il calo dal 2016 delle vendite di prodotti fitosanitari" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Francia, confermato il calo dal 2016 delle vendite di prodotti fitosanitari" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2019/10/fitofarmaci_trattore_pesticidi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/esteri/" class="td-post-category">Esteri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/18/francia-confermato-il-calo-dal-2016-delle-vendite-di-prodotti-fitosanitari/" rel="bookmark" title="Francia, confermato il calo dal 2016 delle vendite di prodotti fitosanitari">Francia, confermato il calo dal 2016 delle vendite di prodotti fitosanitari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/18/agricoltura-ucraina-perdite-indirette-dovute-alla-guerra-raggiungono-i-3425-miliardi-di-dollari-nei-primi-sette-mesi/" rel="bookmark" class="td-image-wrap " title="Agricoltura ucraina: perdite indirette dovute alla guerra raggiungono i 34,25 miliardi di dollari nei primi sette mesi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricoltura ucraina: perdite indirette dovute alla guerra raggiungono i 34,25 miliardi di dollari nei primi sette mesi" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/08/ucraina_campi_bruciati-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/esteri/" class="td-post-category">Esteri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/18/agricoltura-ucraina-perdite-indirette-dovute-alla-guerra-raggiungono-i-3425-miliardi-di-dollari-nei-primi-sette-mesi/" rel="bookmark" title="Agricoltura ucraina: perdite indirette dovute alla guerra raggiungono i 34,25 miliardi di dollari nei primi sette mesi">Agricoltura ucraina: perdite indirette dovute alla guerra raggiungono i 34,25 miliardi di dollari nei primi sette mesi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.agricultura.it/2022/11/15/ucraina-colloquio-lollobrigida-solskyi-garantire-esportazioni-grano/" rel="bookmark" class="td-image-wrap " title="Ucraina. Colloquio Lollobrigida-Solskyi per garantire esportazioni grano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ucraina. Colloquio Lollobrigida-Solskyi per garantire esportazioni grano" data-type="image_tag" data-img-url="https://www.agricultura.it/wp-content/uploads/2022/07/grano_ucraina_nave-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.agricultura.it/archivio/cronache/esteri/" class="td-post-category">Esteri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.agricultura.it/2022/11/15/ucraina-colloquio-lollobrigida-solskyi-garantire-esportazioni-grano/" rel="bookmark" title="Ucraina. Colloquio Lollobrigida-Solskyi per garantire esportazioni grano">Ucraina. Colloquio Lollobrigida-Solskyi per garantire esportazioni grano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_22" data-td_block_id="tdi_22"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="search-2" class="td_block_template_1 widget-even widget-2 widget search-2 widget_search"><h4 class="block-title"><span>CERCA SU AGRICULTURA.IT</span></h4><form method="get" class="td-search-form-widget" action="https://www.agricultura.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="bloomwidget-3" class="td_block_template_1 widget-odd widget-3 widget bloomwidget-3 widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #eeeeee !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge .et_bloom_form_content:before { border-top-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #61b734 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before { border-top-color: #61b734 !important; border-left-color: transparent !important; }.et_bloom .et_bloom_optin_2 .carrot_edge.et_bloom_form_left .et_bloom_form_content:after { border-bottom-color: #61b734 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_2 .et_bloom_form_container { background-color: #61b734 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_border_dashed .et_bloom_form_container_wrapper { border-color: #424242 !important } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #097f2d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_border_dashed et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter di Agricultura.it</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="102389" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></aside><aside class="td_block_template_1 widget-even widget-last widget-4 agricultura-advancedads widget advads_ad_widget-7 agricultura-widget"><a href="https://agrisystem.com/"><img loading="lazy" src="https://www.agricultura.it/wp-content/uploads/2022/06/Agrisystem_Linea-Residuo-Zero-370x230-1.gif" alt=""  width="370" height="230"   /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Seguici su instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/agricultura.it" target="_blank">@agricultura.it</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_25 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_25 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-6 td-image-gap-5">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/ClVmGmhswTb/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t39.30808-6/316098999_666057238393428_6469188204262808717_n.jpg?_nc_cat=100&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=WqKSyEsgBTwAX-nFAPx&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfBFavQkSCVx6Z20yx9x3sot81w6p_AOjmOxxFLyjhvVlw&oe=63878A40)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/ClHje4LtSif/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/315877741_1551024965324824_2814693127036861953_n.jpg?_nc_cat=109&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=mbf2j1UA9a8AX8RlRne&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfBG0LWf6cEt4pIUdn0QWBK15g7XsPnzV5xBprKX48X19Q&oe=6387ED9A)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/ClEYuVuMLBn/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t39.30808-6/315876114_660296038969548_6586987336930130357_n.jpg?_nc_cat=105&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=mnl-AGWiKOEAX-mlP_E&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfAA0TuvhIBSmiscCsEHNuPcLm0B-kpSHh6luKCE_Z7VCg&oe=6386DBA9)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/ClBVLxQs7KN/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t39.30808-6/315971786_659125199086632_320433950250860739_n.jpg?_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=9IndEZ5dWCQAX-fkqPX&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfB6agaFeeMgAFZowwBOdoHIjvBMJSY2gcN6rRtFdkgIpg&oe=63877A08)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/Ck_HJNasYsC/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t39.30808-6/315445654_658421549156997_738466394837092692_n.jpg?_nc_cat=106&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=__bIO-LZkI4AX_Hq1Wn&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfBvkcV8nbqLQeaRENaFbvc-no6pEbvTLt6tYx52tHOSUA&oe=6387838F)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CkxtIHdNjAK/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-mxp1-1.cdninstagram.com/v/t51.29350-15/314749332_1354040308698459_5656813695747967408_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=iQKvUrRexDYAX_fBr1p&_nc_ht=scontent-mxp1-1.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDu74kuK7tqTDu5L-eVtEPWsLkfm6JcRLhQGzufpig9bw&oe=63861CCA)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.agricultura.it/"><img class="td-retina-data" src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" data-retina="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="agricultura.it" title="agricultura.it"  width="544" height="95" /></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Siena.</br>Registro Periodici: n. 714 del 3/7/2001</br>
Direttore responsabile: <strong>Lorenzo Benocci</strong><div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@agricultura.it">redazione@agricultura.it</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/agricultura.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/agricultura.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/agricultura-it/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AgriculturaIT" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/agriculturait" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; 2018, <strong>Agricultura.it</strong>  |  Sito realizzato da: <a style="color: #fff;" href="https://www.alfiotondelli.com" target="_blank"><strong>Alfio Tondelli Comunicazione</strong></a>            </div>

                        </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20" data-cookie_duration="30">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img src="https://www.agricultura.it/wp-content/uploads/2018/11/agricultura_logo_2020_544x95_white.png" alt="Iscriviti alla newsletter" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Iscriviti alla newsletter</h2><p>Iscriviti alla newsletter di Agricultura.it per ricevere gli aggiornamenti sulle ultime notizie dal mondo rurale.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="852c026c3a" data-page_id="102389" data-account="AgenziaImpress" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">ISCRIVITI!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Controlla l&#039;email per confermare l&#039;iscrizione alla newsletter di Agricultura.it</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 63822c5a4121f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ELIMINA MARGINE IN ALTO */
.td-main-page-wrap{
padding-top: 0px
}

/* MARGINE SITO PER PUBBLICITA BACKGROUND - DISATTIVATO
.td-header-wrap {
margin-top: 145px;
} */

/* LINK CITTA IMPOSTAZIONI */
a[rel=tag]{
	text-transform: uppercase;
	font-size: 12px;
    position: relative;
    top: 2px;
    float: left;
    font-weight: 700;
    margin-left: 3px;
}

/* LIBRERIA RURALE */
.cta-libri .tds-button1 {
	width: 100%;
}
.cta-libri {
    width: 40%;
}
@media (max-width: 767px) {
.cta-libri {
    width: 100%;
}
}

/* NASCONDI IMMAGINE IN EVIDENZA PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-featured-image { 
display: none; 
}

/* BORDO IMMAGINE PER LIBRERIA RURALE */
.category-libreria-rurale .td-post-content img {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px;
    float: left;
    width: 40%;
}
@media (max-width: 767px) {
.category-libreria-rurale .td-post-content img {
    width: 100%;
}
}

/* IMPOSTAZIONI CATEGORIA LIBRERIA RURALE */
.category-libreria-rurale .td-image-container {
    border: 1px solid #ababab;
    border-radius: 4px;
    padding: 5px  
}
.category-libreria-rurale  a.td-current-sub-category{
    background-color: #61b734 !important;
}

/* CAMBIA COLORI CATEGORIA IN HOME PAGE */
.td-grid-style-1 .td-post-category {
    background-color: #097f2d;
}
.home-inevidenza .td-post-category {
    background-color: #ea643a;
}
.home-multimedia .td-post-category {
    background-color: #61b734;
}
.home-tecnica .td-post-category {
    background-color: #61b734;
}
.home-fisco .td-post-category {
    background-color: #ea643a;
}
.home-viaggi .td-post-category {
    background-color: #61b734;
}
.home-italia-top .td-post-category {
    background-color: #61b734;
}

/* NASCONSI CONTEGGIO COMMENTI AUTORE */
.td-author-comments-count {
    display: none;
}

/* PER COLONNA CALENDARIO HOME PAGE */
.sidebar-calendario .td_block_wrap, .sidebar-calendario .widget {
    margin-bottom: 10px;
}

/* CARATTERISTICHE IMMAGINE PUBBLICITA */

.agricultura-advancedads-header, .margini-post, .agricultura-advancedads img {
    border: 1px solid #efefef;
}
.td-post-content .margini-post img {
    margin: 10px;
}
.agricultura-advancedads img {
    margin: 0;
}

.home .agricultura-post-orizzontale {
    display: none;
}

.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66535 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66208 .agricultura-post-orizzontale {
    display: none;
}
.page-id-66189 .agricultura-post-orizzontale {
    display: none;
}

/* NASCONDE NUMERO COMMENTI */
.td-module-comments {
    display: none;
}

.td_social_info_counter {
   clip-path: inset(100%);
   clip: rect(1px, 1px, 1px, 1px);
   height: 1px;
   overflow: hidden;
   position: absolute;
   white-space: nowrap;
   width: 1px;
}
.td_social_info_name {
   clip-path: inset(100%);
   clip: rect(1px, 1px, 1px, 1px);
   height: 1px;
   overflow: hidden;
   position: absolute;
   white-space: nowrap;
   width: 1px;
}
</style>

<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='et-gf-lato-css' href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css' href='https://www.agricultura.it/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.agricultura.it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.13' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.13' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.13' id='evo_mobile-js'></script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.13' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","postnonce":"69eb8fec87"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.agricultura.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.13' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.agricultura.it\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.agricultura.it\/2022\/11\/26\/ucraina-zelensky-lancia-programma-umanitario-grano-dallucraina-obiettivo-risposta-rapida-a-crisi-alimentare-nel-mondo-della-fame-nel-mondo\/","stats_nonce":"78914f6ed8","subscribe_nonce":"f3ea6d2dcc","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://www.agricultura.it/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>